<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">


<title>Arrivano i raduni freddi del 2018 - InMoto</title>
	<meta property="og:url" content="http://www.inmoto.it/news/turismo/2018/01/01-1282589/arrivano_i_raduni_freddi_del_2018/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Arrivano i raduni freddi del 2018">	
		<meta property="og:image" content="http://cdn.inmoto.it/images/2018/01/01/120456133-0f1d5b77-8f23-4a74-ab25-c32429e9c09b.jpg" >
	    <meta property="og:description" content="Chi l&rsquo;ha detto che l&rsquo;inverno &egrave; nemico della moto? Dal 1 gennaio molti sono gi&agrave; in giro. Fittissimo infatti, per gli irriducibili, il calendario degli appuntamenti">
	    <meta name="description" content="Chi l&rsquo;ha detto che l&rsquo;inverno &egrave; nemico della moto? Dal 1 gennaio molti sono gi&agrave; in giro. Fittissimo infatti, per gli irriducibili, il calendario degli appuntamenti">
    <meta name="last-modified" content="Monday, 01-Jan-2018 12:15:01 CET" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic,900,900italic|Abril+Fatface' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/assets/css/style.css" />
<script type="text/javascript" src="/assets/js/modernizr.js"></script>
<script type="text/javascript" src="/assets/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/assets/js/flickity.pkgd.min.js"></script>
<script type="text/javascript" src="/assets/js/app.js"></script>
<script type="text/javascript" src="/assets/js/custom.js"></script>
<script type="text/javascript" src="/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/js/handlebars.min.js"></script>
<script src="https://content.jwplatform.com/libraries/6EPES47z.js"></script>
<script type="text/javascript" src="/assets/js/streamingServer.js"></script>
<script type="text/javascript" src="/assets/js/jquery.validate.js"></script>
<script type="text/javascript" src="/assets/js/ad.js"></script>
<script type="text/javascript" src="/assets/js/ads.js"></script>
<script src='http://cdn.gigya.com/JS/gigya.js?apiKey=3_M55BqX9ZqB-gFyBuPVmTShzwBf0TLoWV76R5QsqRm2JiFi-oVEtuxj1tS7swKpQq' type='text/javascript'>
{
	lang: "it",
	defaultRegScreenSet: "cnt-RegistrationLogin",
	enabledProviders: "facebook, twitter" 
}
</script>
<script type="text/javascript">
	getBlockquoteTwitter();
	getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<meta name="last-modified" content="Monday, 01-Jan-2018 12:15:01 CET" />
</head>
<body class="has-skin-adv">
	<div class="adv big">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="has-submenu">
	<div class="container">
		<h1 class="logo"><a href="http://www.inmoto.it">InMoto.it</a></h1>
<nav>
			<ul class="main-menu">
			  <li class="">			      	
					      	<a href="http://www.inmoto.it/test/">Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/special/">Special</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/scooter/">Scooter</a>
				      		</li>
					    <li class="green">			      	
					      	<a href="http://www.inmoto.it/archivio/green">Green</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/turismo/">Turismo</a>
				      		<ul>
								  <li class=""><a href="http://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a></li>
								    </ul>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/accessori/">Accessori</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/foto/">Foto</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/video/">Video</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/approfondimenti/">Approfondimenti</a>
				      		</li>
					    </ul>
			<ul class="services-menu">
				<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
		</nav>
		<form class="search">
			<input type="text" placeholder="Inserisci il termine da cercare">
			<button type="submit" class="button">Cerca</button>
		</form>
		<span class="menu-handle"><span></span>Menu</span>
		<span class="search-handle"><span></span>Cerca</span>
	</div>
</header>
<div class="adv">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_1282589" class="small">
		
		<div class="top ">
			<figure>
					<span class="image"><img src="http://cdn.inmoto.it/images/2018/01/01/120455967-9a70dd1c-2e2e-489d-9f27-301eea385db4.jpg" /></span>	
						</figure>
			<span class="occhiello">Turismo</span>
		</div>
		<div class="post-wrap">
			<div class="post-heading">
				<h1 class="post-title">Arrivano i raduni freddi del 2018</h1>
				<p class="post-summary"> Chi l&rsquo;ha detto che l&rsquo;inverno &egrave; nemico della moto? Dal 1 gennaio molti sono gi&agrave; in giro. Fittissimo infatti, per gli irriducibili, il calendario degli appuntamenti 
</p>
				</div>
			<div class="adv">
<!--
	<img src="http://placehold.it/300x250/B11116/FFFFFF?text=square+mid" />
-->
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
				<span class="author">Giovanni Carlo Nuzzo</span>
				<span class="date">01 gen - 11:49</span>
				<span class="tags">
						<a href="http://www.inmoto.it/archivio/tag/raduni/">raduni</a>
						<a href="http://www.inmoto.it/archivio/tag/winter/">winter</a>
						<a href="http://www.inmoto.it/archivio/tag/inverno/">inverno</a>
						<a href="http://www.inmoto.it/archivio/tag/motobefana/">motobefana</a>
						</span>
				<span class="comments"><a href="#gigya-comments">0</a></span>
				<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
			<div class="post-content">
				<p><strong>In moto il primo dell&rsquo;anno, in moto tutto l&rsquo;anno</strong>, ecco la &ldquo;biker edition&rdquo; di un noto adagio popolare. Proverbio che vorrebbe qualsiasi cosa si faccia il primo giorno di ogni anno nuovo, compreso viaggiare in moto, destinato a riprodursi per i successivi 365 giorni. Chiss&agrave; poi perch&eacute;. C&rsquo;&egrave; tuttavia chi ha gi&agrave; iniziato a girare, bardato come un pinguino, approfittando delle manifestazioni tipiche <strong>di questo inizio 2018</strong>.<aside class="article-link photo right">
        <h1 class="title">
        <a href="http://www.inmoto.it/foto/turismo/2018/01/01-1282604/raduni_al_freddo_che_passione_foto/">Raduni al freddo che passione, foto</a>
        </h1>
        <a href="http://www.inmoto.it/foto/turismo/2018/01/01-1282604/raduni_al_freddo_che_passione_foto/" class="image"><span><img
        src="http://cdn.inmoto.it/images/2018/01/01/120721645-419de96d-a8de-4219-9906-0e3897d07e74.jpg"></span></a>
        </aside>
        </a>
    </p>

<p><strong>Un suggestivo Motocapodanno</strong> con tanto di cenone, botti, brindisi e tombolata si celebrava in passato presso le strutture del Santuario di Oropa, tra le Alpi di Biella, a cura del locale Motoclub. P<strong>urtroppo da diverso tempo la tradizione s&rsquo;&egrave; inceppata</strong>. A sopperire, in parte, altri appuntamenti in altre localit&agrave;, con date che si spingono oltre, <strong>coprendo l&#39;intero mese di gennaio</strong>. Come la Motobenedizione a Monte Senario, in Toscana, organizzata dalle &ldquo;Manette del Valdarno&rdquo;. Un primo di gennaio con programma stringatissimo: gita mattutina di 60 km, copiosa motobenedizione alle 14,00 effettuata dei frati del Santuario. E per non farsi mancare nulla, sempre in gennaio, le Manette del Valdarno propongono anche una <strong>Motobefana</strong> (sabato 6) ed un raduno a sorpresa (domenica 28) dal titolo Manettentreffen (Info: <strong>www.lemanettedelvaldarno.it</strong>).</p>

<p><strong>Altro solerte organizzatore di riti iniziatici</strong> &egrave; il Pompone Team Italia, che l&rsquo;1 gennaio ripete sempre il suo tradizionale &ldquo;Primi del Primo dell&rsquo;anno in Moto&rdquo;, presso il Motoristorante da Maurizio a Paderno (TV), nella baita sede del Team in Valle San Liberale, ai piedi del Monte Grappa. I primi dieci motociclisti ad arrivare mangiano gratis. Stesso Team, stessa location, c&rsquo;&egrave; anche in calendario da decenni un altro evento del freddo: <strong>il &ldquo;Motowinter Pompone&rdquo; </strong>che il<strong> 28 gennaio</strong> giunge alla trentesima edizione (Info: <strong>www.pompone.com</strong>).</p>

<p><strong>Si tiene invece ogni prima domenica dell&rsquo;anno</strong> il celebre &ldquo;<strong>Motopancetta</strong>&rdquo; in cima al Passo della Colla (loc. Prati dell&rsquo;Albero, SR302 tra Firenze e Faenza). L&rsquo;edizione 2018, la diciottesima, si svolge dunque l&rsquo;8 gennaio a partire dalle 10,30: tutti attorno al fuoco, sul ciglio della strada, per dar vita come di consueto alla ricca colazione rustica open-air di buon augurio: uova, musica, vino e ovviamente pancetta (Info: F<strong>red e Daniela, tel. 349.1658023</strong>).</p>

<p><aside class="article-link">
		<h1 class="title"><a href="#"></a></h1>
		<span><img src="http://cdn.inmoto.it/images/2018/01/01/120949303-e04bc6ec-cf21-49f4-89f0-d36f469129b3.jpg"></span>
	</aside>
</p>

<p><strong>Lunghissima poi la serie delle Befane in moto</strong>, pi&ugrave; o meno benefiche. Oltre quella gi&agrave; citata delle Manette del Valdarno, ci sono la &ldquo;<strong>21&deg; Motobefana&rdquo; dei &ldquo;Briganti di Frosinone&rdquo;</strong>, a Ferentino, con pranzo finale in agriturismo; la <strong>&ldquo;6&deg; Befana Benefit&rdquo;</strong> a Porto Sant&rsquo;Elpidio (FM), nelle Marche, organizzata dagli Hadria Bikers col patrocinio del Comune; la <strong>&ldquo;13&deg; Moto Befana Benefica&rdquo;</strong> presso il Cottolengo di Torino, con sacerdote motociclista e furgone rosticceria al seguito; la<strong> &ldquo;16&deg; Motobefana&rdquo;</strong> di Latina, promossa dall&rsquo;APS &ldquo;I Patitori&rdquo;, che si conclude a polenta e salsicce offerti dai Polentari di Doganella di Ninfa; <strong>la Moto Befana Benefica con Corteo dei Re Magi </strong>di Trezzo sull&rsquo;Adda (MB), supportata dal locale Motoclub &ldquo;Insieme in Moto&rdquo;; la <strong>&ldquo;25&deg; Befana del Motociclista&rdquo;</strong> organizzata dal Motoclub Monza col patrocinio del Comune e risottata monzese conclusiva. Inoltre la calabrese <strong>&ldquo;Moto Befana 2018&rdquo; </strong>proposta a Paola (CS) dal locale Vespa Club assieme al Motoclub &ldquo;Teste di Casco&rdquo;. Infine, pi&ugrave; tradizionale di tutte, con oltre mezzo secolo d&rsquo;anzianit&agrave;: la <strong>&ldquo;51&deg; Befana Benefica Motociclistica&rdquo; </strong>indefessamente portata avanti dal Motoclub Ticinese nella location di Corso Sempione a Milano.</p>

<p><strong>Non &egrave; finita</strong>. Barbagelata, localit&agrave; dell&rsquo;Appennino ligure, &egrave; nome che, involontariamente, dice gi&agrave; molto. Frazione di Lorsica, nella provincia di Genova, a 1200 mt d&rsquo;altezza, rimanda ai rigori dell&rsquo;inverno, al vento freddo che sferza le guance dei motociclisti. <strong>Domenica 14 gennaio</strong> vi si svolge il <strong>&ldquo;3&deg; Raduno Belinentreffen&rdquo;</strong>, organizzato con intenti benefici dagli Happy Bikers. S&rsquo;arriva, si pranza (a base di salsicce, torte dolci e salate, vino) e si riffa (in palio tute in pelle, caschi, occhiali&hellip;). Con speciale premio &ldquo;Mr. Barbagelata&rdquo; assegnato al possessore della barba pi&ugrave; motociclistica (Info: <strong>Fabrizio tel. 393.7855440</strong>). Restando in Liguria, sempre domenica 14,<strong> &ldquo;Elefantrofie 2018&rdquo;</strong> &egrave; la perfetta crasi che chiarisce tutto. Ritrovo presso il bar U&rsquo;Garb&egrave; di Genova, giro in moto nell&rsquo;entroterra con aperitivo a Gattorna, rientro e pranzo a base di trofie al pesto. Che altro se no? (Info: <strong>Tel. 3495159359</strong>).</p>

<p><strong>Sempre a met&agrave; mese</strong>, il 2&deg; <strong>Cinghiostreffen</strong> si autocandida come motoraduno invernale pi&ugrave; alto d&rsquo;Europa (1.675 mt). Nato da poco ad opera del Motoclub Alta Val Formazza, si svolge alla Cascata del Toce (VB) ed &egrave; definito anche &ldquo;Motofesta in terra Walser&rdquo;. Campeggio libero, possibilit&agrave; di accendere fuochi, legna e paglia disponibili a pagamento, musica dal vivo in tendone riscaldato (Info: <strong>www.cinghiostreffen.it</strong>). Competitor piemontese del precedente, con per&ograve; 5 anni d&rsquo;anzianit&agrave;, <strong>l&rsquo;Agnellotreffen </strong>si sta consolidando come piccolo mito. Dal 26 al 28 gennaio torna nel Comune di Pontechianale, in Val Varaita (CN), ai piedi del celebre passo italo-francese Col dell&rsquo;Agnello (info: <strong>www.agnellotreffen.com</strong>
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; text-align: justify; font: 10.0px Arial; color: #000000; -webkit-text-stroke: #000000}
span.s1 {font-kerning: none}
</style>
). &Egrave; invece da quasi tre decadi che il Motoclub Winter Bikers, gi&agrave; in forze al vecchio Motoclub Faenza, rappresenta lo storico team del gelo che officia il rito inossidabile del &ldquo;<strong>Winter Bikers</strong>&rdquo; di Faenza (RA). La 27&deg; edizione si svolge dal <strong>12 al 14 gennaio</strong> presso il Laghetto del Sole, con le consuete modalit&agrave;: motogiro turistico, campeggio open air, cucina tipica romagnola, concerti live rock, spettacolo sexy, birre e grappe artigianali. Soprattutto grande amicizia (Info: <strong>www.winterbikers.info</strong>).</p>

<p><aside class="article-link">
		<h1 class="title"><a href="#"></a></h1>
		<span><img src="http://cdn.inmoto.it/images/2018/01/01/121054166-ff85b73a-7e5c-43af-9377-a51896b32d91.jpg"></span>
	</aside>
</p>

<p><strong>Giorni pi&ugrave; freddi dell&rsquo;anno?</strong> Pare siano quelli della Merla. E tra le m&egrave;te pi&ugrave; fredde dell&rsquo;Appennino c&rsquo;&egrave; sicuramente il Parco Nazionale della Maiella, in Abruzzo. Si svolge qui il &ldquo;<strong>5&deg; Motocamp Giorni della Merla 2018</strong>&rdquo;, il <strong>27-28 gennaio</strong>. Base logistica a Caramanico Terme (PE) dove nei giardini di Piazza La Vallocchia si pu&ograve; montare la tenda. Un weekend con tours, gimkana, musica live, ristorante, spa&hellip; (Info: tel. 333.9619936).</p>
<script>insertAd("inread")</script></div>
			<aside class="related">
	<h1 class="section-title big">
		<span>Pu&ograve; interessarti anche</span>
	</h1>
	<ul>
		<li>					
					<a href="http://www.inmoto.it/news/turismo/2017/12/22-1275849/tornano_a_polcanto_i_corsi_di_guida_sicura_su_strada/"> <span class="title">Tornano a Polcanto i corsi di guida sicura su strada</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2017/12/22/164546128-ab745eb4-6217-484d-9030-3c96f93118ac.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/turismo/2017/12/22-1275683/il_natale_alle_porte_e_si_celebra_tra_presepi_viventi_e_piccole_delizie_della_tradizione/"> <span class="title">Il Natale &egrave; alle porte e si celebra tra Presepi Viventi e piccole delizie della tradizione</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2017/12/22/133056848-814ba58e-faeb-4a13-8643-81fae8dfe588.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/turismo/2017/12/18-1268151/gli_eroi_dell_inverno/"> <span class="title">Winter Heroes: a spasso per la Toscana nei giorni della merla</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2017/12/18/130134012-64052e3f-f336-4982-98fb-586da7b54e45.jpg" /></span>
					</a>					 
				</li>
				</ul>
	</aside><div id="ligatus_adv"></div>
<script>
	var ligatusConf = {
		 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "http://a.ligatus.com/?ids=80689&t=js"}
		,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "http://a.ligatus.com/?ids=80689&t=js"}
		,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "http://a.ligatus.com/?ids=95454&t=js"}

		,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "http://a.ligatus.com/?ids=93180&t=js"}
		,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=85999&t=js"}
		,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "http://a.ligatus.com/?ids=95556&t=js"}

		,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "http://a.ligatus.com/?ids=80891&t=js"}
		,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=82443&t=js"}
		,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "http://a.ligatus.com/?ids=98708&t=js"}

		,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "http://a.ligatus.com/?ids=80891&t=js"}
		,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=85987&t=js"}
		,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "http://a.ligatus.com/?ids=95558&t=js"}

		,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "http://a.ligatus.com/?ids=91332&t=js"}
		,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "http://a.ligatus.com/?ids=85929&t=js"}

		,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "http://i.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
		,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "http://a.ligatus.com/?ids=85931&t=js"}

		,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "http://a.ligatus.com/?ids=96476&t=js"}
		,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "http://a.ligatus.com/?ids=85941&t=js"}

		,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "http://a.ligatus.com/?ids=96822&t=js"}
		,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "http://a.ligatus.com/?ids=85933&t=js"}
	}

	var conf = document.location.hostname + "/";

	if (!document.location.pathname.match("/motori/tech-zone"))
		if (document.location.pathname.match("^/news/")) {
			conf+="news";
		} else if (document.location.pathname.match("^/(foto|video)/")) {
			conf+="media";
		} else if (document.location.pathname == "/") {
			conf+="home";
		}

	if (ligatusConf[conf]) {
		var ligDivId = ligatusConf[conf].div;
		var ligScript = ligatusConf[conf].script;

		if (conf=="www.tuttosport.com/home") {
			//posizionimento dinamico
			var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
			$(target).append(`<div id="${ligDivId}"></div>`);
		} if (conf=="www.corrieredellosport.it/home") {
			//posizionimento dinamico
			var target = null;
			var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
			if (sideList.length>2) 
				target = sideList[1];
			else 
				target = sideList[0];
			$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
		} else {
			//posizionimento in base all'include
			$("#ligatus_adv").attr("id",ligDivId);	
		}

		if (document.location.search.indexOf("ligatusShow")>=0) {
			$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
		}
		
		$.getScript( ligScript, function() {
			console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
		});
	}
</script>
<aside class="comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
<div class="main-sidebar">
	<div class="adv">
<!--
	<img src="http://placehold.it/300x250/B11116/FFFFFF?text=square+top" />
-->
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><style type="text/css">
.boxVideo {display:none; margin-bottom:35px;}
.boxVideo ul.list {display:none;}
/*
.ultimi_video {float:left; background-color: #252830; width:306px;margin-bottom:35px;}
.ultimi_video .article.has-image {padding-left: 0;min-height: 81px;float:left; width: 81px;margin: 20px 0 20px 14px;}
.ultimi_video .article.has-image .image {width: 81px; border: 1px solid #ffb200;}
.ultimi_video .article.has-image .image img {width: 156.25%; margin-left: -28.12%;}
.ultimi_video .article.has-image .image span {padding-bottom: 100%;}
.ultimi_video .section-header.corriere-tv .section-title {height: 42px;text-indent: 0;width: auto;margin: 20px 0 0 0;}
.ultimi_video .section-header.corriere-tv .section-title a {height: 100%;display: block;font-size: 26px;margin: 10px 0 0 55px;width: 100%;}
.ultimi_video .section-header.corriere-tv .link {margin: 35px 75px 0 0; text-transform: uppercase;}
.ultimi_video .article.has-image .image:after {width: 25px;height: 25px;line-height: 22px !important;bottom: 5px; right: 5px;font-size: 12px;}
.ultimi_video .article.special .image:after{bottom: 10px !important;right: 10px !important;}
.ultimi_video ul.links {margin: 39px 0 0 0 !important;}
.ultimi_video ul.links li {margin-left:0 !important;}
.ultimi_video a.link:before, ul.links li a:before {content: no-open-quote;}
.ultimi_video span.txt {float: left;margin: 35px 0 0 10px;font-size: 14px;line-height: 16px;}
.ultimi_video .section-header.corriere-tv a.link {color:#ffffff!important}
*/
</style>

<div class="boxVideo"></div>

<script type="text/javascript">
var cT =
  document.location.pathname.match(/news(.*)\/\d{4}/) ||
  document.location.pathname.match(/foto(.*)\/\d{4}/);

if (cT) {
  var tmpl = "boxVideo";
  var categoryTerm = "/inmoto" + cT[1];
  var start = "0";
  var end = "4";
  var type = "Video";
  var site = "inmoto";

  var urlBoxVideo = "/dyna/boxVideo?template=" + tmpl
    + "&collectionScheme=conti&categoryTerm=" + categoryTerm
    + "&s=" + start
    + "&l=" + end
    + "&type=" + type
    + "&site=" + site;

  $.get(urlBoxVideo, function(response) {
    var bv = $(".boxVideo");
    bv.html(response);
    if(bv.children().length > 0) {

      bv.css("height","217px").show();

      var a_first = $(".boxVideo span.main a");
      var content_id = a_first.data("file-id");

      var getContentMedia = "/servizi/varie/getContentMediaConti.jsp?content_id=" + content_id + "&site=" + site;

      var target = a_first.data("target");
      var image = a_first.data("image");
      var width = 306;
      var height = 250;
      var autoplay = a_first.data("autoplay");
      var autoplayOnScroll = false;
      var closeable = a_first.data("closeable");
      var position = "sidebar";
      var share_link = a_first.data("share_link");
      var timesInitialized = 0;
      // recently added
      var urlVideo = a_first.data("file").replace("/downloads", "");

      var conf = {
        file: "",
        file_id: content_id,
        share_link: share_link,
        streamer: "//media.corrieredellosport.it",
        image: image,
        logo: null,
        full: false,
        wSize: width,
        hSize: height,
        autostart: true,
        autoplay: autoplay,
        autoplayOnScroll: autoplayOnScroll,
        pos: position
      };

      if (urlVideo != "" && typeof urlVideo != "undefined") {
        var mediaUrl = urlVideo.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
        conf.file = mediaUrl[2];

        getSWFPlayer_vBox(conf).write(target);
      } else {

        $.get(getContentMedia, function(response) {
          //var mediaUrl = response.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
          var mediaUrl = response.replace("http://kolumbus-conti.sportnetwork.it/multimedia", "");
          mediaUrl = mediaUrl.replace("/" + site, "");

          if (typeof mediaUrl != "undefined") {
            conf.file = mediaUrl;

            getSWFPlayer_vBox(conf).write(target);
          }

        });//getContentMedia
      }

    } //bv length
  });//dyna
}//cT
</script>
<!-- Error --><!-- Sidebar -->
<aside class="side-object" id="side-edicola">
<div class="content">
<h1 class="title">In Edicola</h1>

<p>Ogni mese in edicola il nuovo numero di Inmoto. Servizi esclusivi, approfondimenti e speciali. Da non perdere.</p>
<span class="button-wrap"><a class="button" href="http://www.contieditore.it/edicola-digitale/">Edizione digitale</a></span></div>

<div class="cover"><a href="http://www.inmoto.it/widget/utility/2017/09/15-1050653/in_edicola_definitivo/"><img src="http://www.inmoto.it/assets/img/pagine_interne/012018/IMT_prima_pagina_m.jpg" /></a></div>
</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=136827786413455";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="margin-bottom: 20px" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/InMotoContiEditore" data-show-facepile="true" data-small-header="false" data-width="300">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/InMotoContiEditore"><a href="https://www.facebook.com/InMotoContiEditore">InMoto</a></blockquote>
</div>
</div>
<div class="adv">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div id="scroll-reminder">
	<div class="container">
		<p class="text">
			<a href="http://www.inmoto.it/archivio/turismo/">Turismo</a>
			Arrivano i raduni freddi del 2018</p>
	</div>
	<a href="javascript:void(0);" class="to-top">Torna su</a>
	<div id="article-share" class="gig-share-buttons"></div>
<script type="text/javascript">
	shareBarTop();
</script>	</div><div id="top">
    <div class="container">
        <ul class="links">
            <li><a href="http://www.auto.it/">Auto.it</a></li>
            <li class="current"><a href="http://www.inmoto.it/">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
                <a href="javascript:void(0);">Network</a>
                <ul>
                    <li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
                    <li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
                    <li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
                    <li><a href="http://www.corrieredellosport.it" target="_blank">Corriere dello Sport - Stadio</a></li>
                    <li><a href="http://www.tuttosport.com" target="_blank">Tuttosport</a></li>
                </ul>
            </li>
        </ul>
        <ul class="account">
	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
        <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
        <span class="search-handle"><span></span></span>
    </div>
</div><nav id="sidemenu">
	<ul class="menu">
	  <li class="">
            <a href="http://www.inmoto.it/test/">Test</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/test/">Tutti i Test</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/special/">Special</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/special">Tutte le news di Special</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/scooter/">Scooter</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/scooter">Archivio Scooter</a>
                    </li>
                </li>
	    <li class="green">
            <a href="http://www.inmoto.it/archivio/green">Green</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/turismo/">Turismo</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/accessori/">Accessori</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/accessori">Archivio Accessori</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/foto/">Foto</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/video/">Video</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/news/saloni/">Eicma 2017</a>
            </li>
	    </ul>
	<ul class="services">
		<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
	<ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
</ul>
<ul class="account">
	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Corriere dello Sport - Stadio</a></li>
	<li><a href="http://www.tuttosport.com">Tuttosport</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">InMoto</h1>

<p>Conti Editore S.r.l - Copyright &copy; 2015<br />
Partita IVA: 00500101209<br />
Tutti i diritti Riservati</p>
</div>

<nav class="menu">
<ul>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99530/dsclaimer/">Nota legale</a></li>
	<li><a href="http://www.sportnetwork.it">Pubblicit&agrave;</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99533/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99534/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-102633/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.contieditore.it/edicola-digitale/">Edizione DIgitale</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/05/25-258405/sitemap/">Mappa del Sito</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/12-105524/informativa_privacy_utenti_registrati/">Informativa Privacy Utenti Registrati</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99532/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '1282589');});
</script>
<script>
  insertAd("spot");
</script>

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39901155-7', 'auto');
  ga('set', 'anonymizeIp', true);
  if ((typeof adblock)!='undefined') {    
    ga('set', 'dimension1', ""+adblock);
  }
  ga('set', 'dimension2', ""+(getCookie('gigyaToken')!=null));  
  ga('send', 'pageview');

</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/3667.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
  var _rsCI="sportnetwork-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
