<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">


<title>Prova Mondial HPS 300, voglia di crescere - InMoto</title>
	<meta property="og:url" content="http://www.inmoto.it/news/test/2019/05/28-2154423/prova_mondial_hps_300_voglia_di_crescere/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Prova Mondial HPS 300, voglia di crescere">	
		<meta property="og:image" content="http://cdn.inmoto.it/images/2019/05/28/104727040-fdb035c3-60e8-4d91-9159-c2d9b80d79cb.jpg" >
	    <meta property="og:description" content="">
	    <meta name="description" content="">
	    <link rel="amphtml" href="http://www.inmoto.it/amp/news/test/2019/05/28-2154423/prova_mondial_hps_300_voglia_di_crescere/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic,900,900italic|Abril+Fatface" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-bd5adb05ab.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.pkgd.min.js"></script>

<script src="/assets/js/main-ee4c5faf90.min.js"></script>
<script src="/assets/js/custom.js?v=1541782362"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/assets/js/videojs/videojs.bundle.js?v=1558537972"></script>
<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script src="//unpkg.com/jquery-validation@1/dist/jquery.validate.min.js"></script>
<script src="//unpkg.com/jquery-validation@1/dist/localization/messages_it.min.js"></script>
<!--script src="/assets/js/jquery.validate.js"></script-->

<script src="/assets/js/im.ad.js?v=1558537335"></script>
<script src="/assets/js/ads.js"></script>

<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_M55BqX9ZqB-gFyBuPVmTShzwBf0TLoWV76R5QsqRm2JiFi-oVEtuxj1tS7swKpQq" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getBlockquoteTwitter();
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<meta name="last-modified" content="Tuesday, 28-May-2019 10:49:53 CEST">
</head>

<body class="has-skin-adv ">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="has-submenu">
	<div class="container">
		<h1 class="logo"><a href="http://www.inmoto.it">InMoto.it</a></h1>
<nav>
			<ul class="main-menu">
			  <li class="">			      	
					      	<a href="http://www.inmoto.it/test/">Test</a>
				      		<ul>
								  <li class=""><a href="http://www.inmoto.it/news/archivio/test/">Tutti i Test</a></li>
								    </ul>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/special/">Special</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/scooter/">Scooter</a>
				      		</li>
					    <li class="green">			      	
					      	<a href="http://www.inmoto.it/archivio/green">Green</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/turismo/">Turismo</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/accessori/">Accessori</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/foto/">Foto</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/video/">Video</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/approfondimenti/">Approfondimenti</a>
				      		</li>
					    </ul>
			<ul class="services-menu">
				<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
		</nav>
		<form class="search">
			<input type="text" placeholder="Inserisci il termine da cercare">
			<button type="submit" class="button">Cerca</button>
		</form>
		<span class="menu-handle"><span></span>Menu</span>
		<span class="search-handle"><span></span>Cerca</span>
	</div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_2154423" class="small">
		
		<div class="top ">
			<figure>
					<span class="image"><img src="http://cdn.inmoto.it/images/2019/05/28/104726839-13ccda2b-f5c4-4fc7-9eae-909ae44e3295.jpg" /></span>	
						</figure>
			<span class="occhiello">Test</span>
		</div>
		<div class="post-wrap">
			<div class="post-heading">
				<h1 class="post-title">Prova Mondial HPS 300, voglia di crescere</h1>
				</div>
			<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
				<span class="date">28 mag - 10:27</span>
				<span class="tags">
						<a href="http://www.inmoto.it/archivio/tag/Mondial/">Mondial</a>
						<a href="http://www.inmoto.it/archivio/tag/HPS+300/">HPS 300</a>
						</span>
				<span class="comments"><a href="#gigya-comments">0</a></span>
				<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
			<div class="post-content">
				<p>&Egrave; in corso un vero e proprio rinascimento, <strong>per certi storici marchi italiani</strong>: Benelli, Fantic ed ora Mondial sono recentemente usciti dal freezer della storia motociclistica, dove erano finite assieme a varie altre Case del passato. <strong>Questi tre nomi hanno oggi una cosa in comune</strong>: la prorompente vitalit&agrave; dell&rsquo;industria cinese ha giocato un ruolo decisivo nella loro rinascita. La Benelli &egrave; interamente di propriet&agrave; cinese dal 2006, e tutti i suoi prodotti sono progettati in Italia ma costruiti in Cina. Il Caballero della Fantic Motor viene invece fatto in Italia montando motori da 250 o 500 cm3 provenienti dalla cinese Zongshen, ma disegnati dalla Piaggio. <strong>La Mondial &egrave; stata l&rsquo;ultima ad unirsi al club</strong>, lanciando nel dicembre 2016 la produzione della HPS 125. Moto peraltro diversissima dalla Piega 1000 con motore Honda SP-01, quella che per ultima ha portato in giro il marchio Mondial quindici anni fa.</p>

<p><strong>ANCHE QUESTA BELLA STREET SCRAMBLER</strong> &egrave; stata progettata in Italia ma viene fabbricata in Cina, montando motori della Zongshen, e nel suo primo anno di produzione ha fatto registrare un buon successo, con circa 7000 esemplari venduti in giro per il mondo (in Italia costa 3.790 euro IVA inclusa, ottimo rapporto qualit&agrave;/prezzo rispetto alle pi&ugrave; care KTM 125 Duke e Yamaha MT-125). Ce lo spiega Cesare Galli, amministratore delegato della Pelpi International di Arosio, provincia di Como, l&rsquo;azienda che controlla il marchio Mondial, e che l&rsquo;ha fatto ripartire, sessant&rsquo;anni dopo il doppio titolo mondiale nelle classi 125 e 250 del 1957. Con l&rsquo;idea di farne un marchio globale. La HPS 125, la moto che ha fatto da apripista della rinascita Mondial, ora ha una sorella: la HPS 300.</p>

<p><aside class="article-link">
		<h1 class="title"><a href="#"></a></h1>
		<span><img src="http://cdn.inmoto.it/images/2019/05/28/104907835-25f35ac3-9fe9-4c15-bd9e-05039c519b95.jpg"></span>
	</aside>
</p>

<p><strong>COS&Igrave; &Egrave; SCRITTO SULLA SUA FIANCATA</strong>, anche se il suo motore Zongshen quattro valvole avrebbe una cilindrata di &ldquo;soli&rdquo; 249 cm3 (&laquo;Si chiama marketing&raquo; spiega Galli). A un prezzo di 4.490 euro IVA inclusa in Italia, viene proposta con lo stesso identico telaio della HPS 125. E lo stesso accattivante look firmato dal designer Alessandro Tartarini, figlio del leggendario Leopoldo, fondatore della Italjet e a sua volta disegnatore di molti storici modelli Ducati, tra cui la 750 SS. Galli e Tartarini Junior lavorano assieme dal 2007, inizialmente su una gamma Pelpi made in Taiwan. Ma &egrave; stata un&rsquo;amicizia di vent&rsquo;anni tra Galli e il Conte Pierluigi Boselli, la cui famiglia &egrave; proprietaria del marchio Mondial, a concepire l&rsquo;idea di ricominciare a fare motociclette, nel 2014. La HPS 125 &egrave; stata la prima ad affrontare il mercato, sia nelle versioni Street Scrambler che Supermoto, ora ci prova una 250. La Casa pianifica inoltre per il futuro di fare anche moto pi&ugrave; grosse, fino a 650, usando piattaforme motoristiche cinesi mono e bicilindriche.</p>

<p><strong>LO STILE </strong>fresco, moderno, che Tartarini ha dato alla HPS 300, in comune con la sorella minore ha quella grande attenzione ai dettagli che le consente di distaccarsi da altri modelli neo-retr&ograve; di produzione cinese. Il suo motore, monocilindrico quattro valvole raffreddato a liquido di 249 cm3, bialbero con iniezione elettronica Magneti Marelli, &egrave; disegnato in Italia dalla Piaggio ma viene interamente costruito in Cina. Questo propulsore viene usato su svariati prodotti Zongshen destinati al mercato cinese, ma compare anche su moto europee come il Caballero 250 della Fantic Motor, o su vari modelli Piaggio. In configurazione Mondial fornisce 25,2 cavalli (18,5 kW) a 9000 giri, con coppia massima di 22 Nm a 7000 giri. Ci&ograve; la rende guidabile con patente A2.</p>

<p><strong>L&rsquo;ELEGANTE LINEA DELLA HPS 300</strong> d&agrave; un senso di solidit&agrave;, con i doppi scarichi impilati sul lato destro della moto e un bel frontale rotondo, con forcella rovesciata con steli di 41 mm &Oslash;. La sensazione &egrave; quella di una manifattura di qualit&agrave;, secondo Galli il risultato di una lunga e rigorosa ricerca dei giusti partner cinesi per la scelta di componenti importanti come le sospensioni o i freni, ma anche per l&rsquo;assemblaggio del prodotto finale, che per la Mondial viene eseguito nella fabbrica di Foshan, una manciata di km nell&rsquo;entroterra di Hong Kong.</p>

<p><strong>LA SELLA SCURA, DAL LOOK VAGAMENTE VINTAGE</strong>, con le cuciture in vista, dal punto di vista estetico &egrave; un plus che si rivela anche sorprendentemente comodo, anche se resta poco spazio per un passeggero che nominalmente si pu&ograve; certo trasportare, ma che pu&ograve; essere solo una soluzione per brevi tratti in citt&agrave; e niente di pi&ugrave;. Salendo a bordo, l&rsquo;impressione di cavalcare della sostanza rimane inalterata. &Egrave; una moto ben dimensionata, che consente una posizione di guida comoda e spaziosa a un pilota alto 1,80 come me. L&rsquo;altezza da terra di 785 mm &egrave; sufficiente per non farmi sentire sacrificato, e mi permette di mettere bene entrambi i piedi a terra ai semafori. IL MANUBRIO consente di tenere una posizione rilassata, sufficientemente eretta, che non stanca. C&rsquo;&egrave; spazio per le mie ginocchia nei recessi del serbatoio in alluminio da nove litri, mentre il radiatore &egrave; nascosto, in alto dietro il fanale anteriore, e gli scarichi non sono troppo invadenti, grazie anche al pi&ugrave; lungo poggiapiedi di destra che lascia grande spazio al piede destro per operare sul pedale del freno posteriore. All&rsquo;inizio sembra un po&rsquo; scomodo ma ci si abitua subito, potendo infilare le punte di entrambi i piedi sui poggiapiedi ben posizionati. E non ho mai avuto problemi di eccessivo calore emanato dagli scarichi sulla gamba destra, segno che gli scudi termici funzionano bene.</p>

<p><aside class="article-link">
		<h1 class="title"><a href="#"></a></h1>
		<span><img src="http://cdn.inmoto.it/images/2019/05/28/104809560-986d7040-c7c5-4072-8266-066cd9cc108d.jpg"></span>
	</aside>
</p>

<p><strong>AVENDO GI&Agrave; PROVATO</strong> i pneumatici cinesi CST (Cheng Shin) su svariati modelli CFMoto, sapevo bene che questi forniscono un accettabile livello di grip, che rimane lo stesso su moto europee o giapponesi. Correndo su gomme di 18 pollici davanti e 17&rdquo; dietro, la HPS 300 scende dalla bilancia facendo segnare 135 chili a secco, 5 in pi&ugrave; della HPS 125. Il bilanciamento &egrave; buono, la ruota anteriore con il suo magro pneumatico 100/90 produce una sterzata leggera e precisa, leggermente pi&ugrave; lenta, ma meno nervosa, di quella delle rivali equipaggiate con ruote anteriori di 17&rdquo;. Non &egrave; un difetto, su una moto piccola e leggera come questa, specialmente con l&rsquo;ampio manubrio che fornisce tutta l&rsquo;agilit&agrave; necessaria per manovrare la HPS 300 anche nelle curve pi&ugrave; strette o negli angoli della citt&agrave;.</p>

<p><strong>PROPRIO COME IL 125</strong>, il nuovo motore Mondial di 249 cm3 &egrave; una gemma. E non c&rsquo;&egrave; bisogno di usare intensivamente il cambio &ndash; sei marce, molto dolce &ndash; come &egrave; necessario fare sulla sorella minore per ottenere performance soddisfacenti. La frizione &egrave; leggera, ideale per una moto da citt&agrave;. Cos&igrave; come la posizione di guida eretta e i 1800 giri di regime minimo, che significa poter riaprire il gas in modo facile e liscio, e che il freno motore &egrave; sempre controllabile.</p>

<p><strong>POTENZA VERA</strong>, ma al tempo stesso ben gestibile, l&rsquo;accelerazione &egrave; vivace per una quarto di litro: il motore due-volte-tanto rispetto alla 125 ha pi&ugrave; veemenza e pi&ugrave; coppia, quindi non ha bisogno di essere tenuto su di giri per fare il suo lavoro nel traffico. A gas tutto aperto nella marcia pi&ugrave; alta da soli 2500 giri reagisce bene, prendendo giri in modo liscio e uniforme, senza alcuna traccia di salti di trasmissione, su su fino ai 10.200 giri del limitatore. Anche per questo &egrave; una moto facile da guidare, specie in un contesto urbano. Ma se decidete di metterla alla prova in modo pi&ugrave; impegnativo, la HPS 300 si fa trovare pronta. Forte la risposta dai 4.000 giri in su, poi un&rsquo;ulteriore botta dagli 8.000 in poi, con una flessibilit&agrave; che permette di risparmiarsi spesso i cambi di marcia. Specie se si guida la Mondial in modo duro e deciso, come la moto stessa ti invita a fare, tenendo su di giri il motore tra una curva e l&rsquo;altra.</p>

<p><strong>CON QUELLA CHE CONSIDERO LA SUA RIVALE NATURALE</strong>, l&rsquo;Honda CB300R costruita in Thailandia, che ha solo un filo in pi&ugrave; di potenza (30,4 cavalli, 22,7 kW) e pi&ugrave; coppia (27 Nm), direi che &egrave; una sostanziale parit&agrave;. La Mondial &egrave; pi&ugrave; leggera, e ha rapporti del cambio molto ben scelti a migliorarne le performance: dichiarati 150 km/h al tachimetro. Fino a circa 8000 giri non ci sono vibrazioni, poi i poggiapiedi iniziano un po&rsquo; a formicolare, ma non in modo troppo noioso. L&rsquo;omologazione &egrave; naturalmente Euro-4, ma i catalizzatori sono ben mascherati, nascosti sotto e dietro il carter.</p>

<p><strong>A DISPETTO DEI SOLI 1370 MM DI INTERASSE</strong>, la Mondial gode di ottima stabilit&agrave; nelle curve veloci, anche con questi pneumatici cinesi un po&rsquo; bitorzoluti che sembrano contorcersi nel loro robusto battistrada. Mentre grazie al manubrio, relativamente alto, ce la si pu&ograve; cavare anche fuoristrada. La sospensione anteriore, non regolabile, copia in modo adeguato le irregolarit&agrave; della strada, dando un buon comfort di guida per una moto con appena 90 mm di escursione sulla ruota anteriore. Mentre il doppio ammortizzatore posteriore ha 120 mm di escursione, e lo smorzamento delle alte velocit&agrave; &egrave; rigido, potrebbe essere pi&ugrave; morbido. Molti proprietari non avranno mai a bordo un passeggero, per questo forse non c&rsquo;&egrave; bisogno di una sospensione posteriore cos&igrave; rigida. In questi casi, il freno anteriore &ndash; disco di 280 mm &Oslash; con pinza radiale a quattro pistoncini davanti &ndash; &egrave; pi&ugrave; che sufficiente per fermare la Mondial in modo efficace nell&rsquo;uso di tutti i giorni, anche se il discorso, coinvolgendo anche il freno dietro &ndash; disco di 220 mm &Oslash; con pinza monopistoncino &ndash; cambia con un passeggero a bordo. A differenza della 125, per rientrare nelle normative europee la 300 &egrave; servita da ABS. Ottima la vista posteriore che si ha dagli specchietti, posti alle estremit&agrave; del manubrio e non cos&igrave; intrusivi come pu&ograve; sembrare a moto ferma. Il rotondo display &egrave; ben disegnato e pieno di informazioni utili. I giri del motore vengono mostrati attorno alla sua circonferenza, mentre al centro la velocit&agrave; &egrave; indicata con grandi cifre digitali, e pi&ugrave; in piccolo c&rsquo;&egrave; l&rsquo;indicatore della marcia inserita.</p>

<p><strong>DI CLASSE</strong> senza essere costosa, la HPS 300 emana un&rsquo;attenzione alla qualit&agrave; che francamente fino a poco fa non mi sarei aspettato da una moto interamente costruita in Cina, anche se concepita in Italia. Ma esattamente come successe per le giapponesi cinquant&rsquo;anni fa, prodotto cinese non &egrave; pi&ugrave; sinonimo di &ldquo;economico ma scadente&rdquo;. Questo motore della Zongshen invece &egrave; l&rsquo;equivalente di tutti i concorrenti nel settore dei 300 cm3 circa. La nuova arrivata di casa Mondial non solo &egrave; pi&ugrave; grande, ma migliore. Il tutto in attesa della HPS 500, che avr&agrave; lo stesso motore Zongshen di 449 cm3 della Caballero 500.</p>

<p><strong>CON L&rsquo;AIUTO</strong> dei partner cinesi, mixato ai tre decenni di esperienza nel settore di Cesare Galli, la Mondial continua a grandi passi per la sua nuova strada. Quella di un grande ritorno.</p>
<div id="inread">
<script>insertAd("inread")</script>
</div></div>
			<aside class="related">
	<h1 class="section-title big">
		<span>Pu&ograve; interessarti anche</span>
	</h1>
	<ul>
		<li>					
					<a href="http://www.inmoto.it/news/test/primo-contatto/2019/05/17-2132021/test_yamaha_tnr_700_era_ora_/"> <span class="title">Test Yamaha T&eacute;n&eacute;r&eacute; 700, era ora!</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/05/17/131441087-13b82e0f-3cb7-4635-9333-674baa577240.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/test/primo-contatto/2019/04/18-2082977/test_aprilia_tuono_v4_1100_factory_2019_sottoesame/"> <span class="title">Test Aprilia Tuono V4 1100 Factory 2019: #SottoEsame</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/04/18/095808484-867dd0fe-92b7-4dd0-84a0-d55dd345f639.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/test/primo-contatto/2019/04/08-2058830/test_bidgestone_battlax_s22/"> <span class="title">Test Bridgestone Battlax S22</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/04/08/102443312-d3610f14-9775-4f2d-92de-5e605b1b839a.jpg" /></span>
					</a>					 
				</li>
				</ul>
	</aside><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "https://a-ssl.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "https://a-ssl.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "https://i-l.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2)
					target = sideList[1];
				else
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}

			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
<div class="main-sidebar">
	<div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><style type="text/css">
.boxVideo {display:none; margin-bottom:35px;}
.boxVideo ul.list {display:none;}

/* bugfix: spinner still visible on video started */
.vjs-has-started .vjs-loading-spinner {display: none !important}

/*
.ultimi_video {float:left; background-color: #252830; width:306px;margin-bottom:35px;}
.ultimi_video .article.has-image {padding-left: 0;min-height: 81px;float:left; width: 81px;margin: 20px 0 20px 14px;}
.ultimi_video .article.has-image .image {width: 81px; border: 1px solid #ffb200;}
.ultimi_video .article.has-image .image img {width: 156.25%; margin-left: -28.12%;}
.ultimi_video .article.has-image .image span {padding-bottom: 100%;}
.ultimi_video .section-header.corriere-tv .section-title {height: 42px;text-indent: 0;width: auto;margin: 20px 0 0 0;}
.ultimi_video .section-header.corriere-tv .section-title a {height: 100%;display: block;font-size: 26px;margin: 10px 0 0 55px;width: 100%;}
.ultimi_video .section-header.corriere-tv .link {margin: 35px 75px 0 0; text-transform: uppercase;}
.ultimi_video .article.has-image .image:after {width: 25px;height: 25px;line-height: 22px !important;bottom: 5px; right: 5px;font-size: 12px;}
.ultimi_video .article.special .image:after{bottom: 10px !important;right: 10px !important;}
.ultimi_video ul.links {margin: 39px 0 0 0 !important;}
.ultimi_video ul.links li {margin-left:0 !important;}
.ultimi_video a.link:before, ul.links li a:before {content: no-open-quote;}
.ultimi_video span.txt {float: left;margin: 35px 0 0 10px;font-size: 14px;line-height: 16px;}
.ultimi_video .section-header.corriere-tv a.link {color:#ffffff!important}
*/
</style>

<div class="boxVideo"></div>

<script type="text/javascript">
var dlp = document.location.pathname;
var cT =
    dlp.match(/news(.*)\/\d{4}/) ||
    dlp.match(/foto(.*)\/\d{4}/) ||
    dlp.match(/test/);

if (!!cT) {
    var tmpl = "boxVideo";
    var site = "inmoto";
    var categoryTerm = "/" + site;
    if(!!cT[1]) categoryTerm += cT[1];
    var start = "0";
    var end = "4";
    var type = "Video";

    var urlBoxVideo = "/dyna/boxVideo?template=" + tmpl
        + "&collectionScheme=conti&categoryTerm=" + categoryTerm
        + "&s=" + start
        + "&l=" + end
        + "&type=" + type
        + "&site=" + site;

    $.get(urlBoxVideo, function(response) {
        var bv = $(".boxVideo");
        bv.html(response);
        if(bv.children().length > 0) {

            bv.css("height","217px").show();

            var a_first = $(".boxVideo span.main a");
            var content_id = a_first.data("file-id");

            var getContentMedia = "/servizi/varie/getContentMediaConti.jsp?content_id=" + content_id + "&site=" + site;

            var tName = a_first.data("target");
            var divTarget = "#"+a_first.data("target");
            $(divTarget).replaceWith('<div id="videoplayer_' + a_first.data("target") + '" class="fp-slim fp-mute"></div>');
            var target = '#videoplayer_' + a_first.data("target");
            var image = a_first.data("image");
            var width = 306;
            var height = 250;
            var autoplay = true; //a_first.data("autoplay");
            var autoplayOnScroll = false;
            var closeable = a_first.data("closeable");
            var position = "sidebar";
            var share_link = a_first.data("share_link");
            var timesInitialized = 0;
            // recently added
            var urlVideo = a_first.data("file");
            if(urlVideo.indexOf("downloads") !== -1) urlVideo = urlVideo.replace("/downloads", "");

            var conf = {
                file: "",
                file_id: content_id,
                share_link: share_link,
                streamer: "//media.corrieredellosport.it/" + site,
                image: image,
                logo: null,
                full: false,
                wSize: width,
                hSize: height,
                autostart: true,
                autoplay: autoplay,
                autoplayOnScroll: autoplayOnScroll,
                pos: position
            };

            if (urlVideo != "" && typeof urlVideo != "undefined") {
                //var mediaUrl = urlVideo.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                //conf.file = mediaUrl[2];
                conf.file = urlVideo;

                //getSWFPlayer_vBox(conf).write(target);
                getSNPlayer(conf).write(target);
            } else {

                $.get(getContentMedia, function(response) {
                    //var mediaUrl = response.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                    var mediaUrl = response.replace("http://kolumbus-conti.sportnetwork.it/multimedia", "");
                    mediaUrl = mediaUrl.replace("/" + site, "");

                    if (typeof mediaUrl != "undefined") {
                        conf.file = mediaUrl;

                        //getSWFPlayer_vBox(conf).write(target);
                        getSNPlayer(conf).write(target);
                    }

                }); //getContentMedia
            }

        } //bv length
    }); //dyna
} //cT
</script>
<!-- Error --><!-- Sidebar -->
<aside class="side-object">
					<h1 class="section-title"><span>Più lette</span></h1>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/">Anticipazione: Triumph Speed Twin 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/25/113555670-70f5b16c-039e-4b68-b30b-7c2433301dc3.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/">Nuova Yamaha YZF-R125 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/131943166-458fb7e5-b053-4297-9b1e-1cdda9f899f1.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/">Yamaha Tracer 700 GT 2019: allestimento &ldquo;pronto viaggio&rdquo;</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/161226602-0ed0e443-aa6b-4014-ac4a-d5faa54ee71c.jpg"></span>
							</a>
						</article>
					</aside>		
			
<aside class="side-object" id="side-edicola">
<div class="content">
<h1 class="title">In Edicola</h1>

<p>Ogni mese in edicola il nuovo numero di Inmoto. Servizi esclusivi, approfondimenti e speciali. Da non perdere.</p>
<span class="button-wrap"><a class="button" href="http://www.contieditore.it/edicola-digitale/">Edizione digitale</a></span></div>

<div class="cover"><a href="http://www.inmoto.it/widget/edicola/2018/01/25-1324545/in_edicola/"><img src="http://www.inmoto.it/assets/img/pagine_interne/062019/IMT_prima_pagina_m.jpg" /></a></div>
</aside>
<aside class="side-object ">

    <h1 class="section-title "><span>News</span></h1>

            <article class="article">
                <div class="content">
                    <h1 class="title">
                        <a href="http://www.inmoto.it/news/news/anteprime/2019/05/27-2152885/ducati_hypermotard_vince_a_villa_d_este/">Ducati Hypermotard vince a Villa d&rsquo;Este</a>
                    </h1>
                </div>
                <a href="http://www.inmoto.it/news/news/anteprime/2019/05/27-2152885/ducati_hypermotard_vince_a_villa_d_este/" class="image">
                    <span>
                        <img  src="http://cdn.inmoto.it/images/2019/05/27/171314731-54689b93-a896-4a25-9cd1-c80f4d22e268.jpg">
                    </span>
                </a>
            </article>


            <article class="article">
                <div class="content">
                    <h1 class="title">
                        <a href="http://www.inmoto.it/news/news/2019/05/27-2152883/troy_corser_adrenalina_in_pista_con_la_s_1000_rr_video/">Troy Corser, adrenalina in pista con la S 1000 RR | VIDEO</a>
                    </h1>
                </div>
                <a href="http://www.inmoto.it/news/news/2019/05/27-2152883/troy_corser_adrenalina_in_pista_con_la_s_1000_rr_video/" class="image">
                    <span>
                        <img  src="http://cdn.inmoto.it/images/2019/05/27/171231501-3b1cc12c-12a5-45a4-8bd4-90958d0ffe6e.jpg">
                    </span>
                </a>
            </article>


            <article class="article">
                <div class="content">
                    <h1 class="title">
                        <a href="http://www.inmoto.it/news/news/anteprime/2019/05/27-2152003/ducati_beccata_la_nuova_streetfighter/">Ducati: &#39;beccata&#39; la nuova Streetfighter</a>
                    </h1>
                </div>
                <a href="http://www.inmoto.it/news/news/anteprime/2019/05/27-2152003/ducati_beccata_la_nuova_streetfighter/" class="image">
                    <span>
                        <img  src="http://cdn.inmoto.it/images/2019/05/27/144906923-6e62ccda-386a-4df1-b298-55db8564e8f9.jpg">
                    </span>
                </a>
            </article>


            <article class="article">
                <div class="content">
                    <h1 class="title">
                        <a href="http://www.inmoto.it/news/news/2019/05/27-2151705/moto_guzzi_presentato_il_98_motoraduno_internazionale/">Moto Guzzi, presentato il 98° Motoraduno Internazionale</a>
                    </h1>
                </div>
                <a href="http://www.inmoto.it/news/news/2019/05/27-2151705/moto_guzzi_presentato_il_98_motoraduno_internazionale/" class="image">
                    <span>
                        <img  src="http://cdn.inmoto.it/images/2019/05/27/132901350-a85c20a2-c8ce-4fa9-9da5-b9e66ada151c.jpg">
                    </span>
                </a>
            </article>


            <article class="article">
                <div class="content">
                    <h1 class="title">
                        <a href="http://www.inmoto.it/news/news/2019/05/27-2150998/ducati_nel_2020_arriva_la_nuova_baby_sportiva_ma_senza_v4/">Ducati: nel 2020 arriva la nuova &#39;baby Panigale&#39; ma senza V4</a>
                    </h1>
                </div>
                <a href="http://www.inmoto.it/news/news/2019/05/27-2150998/ducati_nel_2020_arriva_la_nuova_baby_sportiva_ma_senza_v4/" class="image">
                    <span>
                        <img  src="http://cdn.inmoto.it/images/2019/05/27/123931257-d6d37cc3-0f93-43ad-89d7-3c9f6feb8196.jpg">
                    </span>
                </a>
            </article>


            <article class="article">
                <div class="content">
                    <h1 class="title">
                        <a href="http://www.inmoto.it/news/news/2019/05/27-2150709/svelata_la_bmw_concept_r18_col_super-boxer_a_bordo/">Svelata la BMW Concept R18 col super-boxer a bordo</a>
                    </h1>
                </div>
                <a href="http://www.inmoto.it/news/news/2019/05/27-2150709/svelata_la_bmw_concept_r18_col_super-boxer_a_bordo/" class="image">
                    <span>
                        <img  src="http://cdn.inmoto.it/images/2019/05/27/111136110-383fce79-cf5d-4acb-bd9e-dd22e22b94a4.jpg">
                    </span>
                </a>
            </article>




</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=136827786413455";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="margin-bottom: 20px" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/InMotoContiEditore" data-show-facepile="true" data-small-header="false" data-width="300">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/InMotoContiEditore"><a href="https://www.facebook.com/InMotoContiEditore">InMoto</a></blockquote>
</div>
</div>
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div id="scroll-reminder">
	<div class="container">
		<p class="text">
			<a href="http://www.inmoto.it/archivio/test/">Test</a>
			Prova Mondial HPS 300, voglia di crescere</p>
	</div>
	<a href="javascript:void(0);" class="to-top">Torna su</a>
	<div id="article-share" class="gig-share-buttons"></div>
<script type="text/javascript">
	shareBarTop();
</script>	</div><div id="top">
    <div class="container">
        <ul class="links">
            <li><a href="http://www.auto.it/">Auto.it</a></li>
            <li class="current"><a href="http://www.inmoto.it/">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
                <a href="javascript:void(0);">Network</a>
                <ul>
                    <li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
                    <li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
                    <li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
                    <li><a href="http://www.corrieredellosport.it" target="_blank">Corriere dello Sport - Stadio</a></li>
                    <li><a href="http://www.tuttosport.com" target="_blank">Tuttosport</a></li>
                </ul>
            </li>
        </ul>
        <ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
        <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
        <span class="search-handle"><span></span></span>
    </div>
</div><nav id="sidemenu">
	<ul class="menu">
	  <li class="">
            <a href="http://www.inmoto.it/test/">Test</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/test/">Tutti i Test</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/special/">Special</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/special">Tutte le news di Special</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/scooter/">Scooter</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/scooter">Archivio Scooter</a>
                    </li>
                </li>
	    <li class="green">
            <a href="http://www.inmoto.it/archivio/green">Green</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/turismo/">Turismo</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/accessori/">Accessori</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/accessori">Archivio Accessori</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/news/saloni/">Saloni</a>
            <li>
                    <a href="http://www.inmoto.it">Home InMoto</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/tag/EICMA+2018/">Archivio Eicma</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/foto/">Foto</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/video/">Video</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/foto/">Foto</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/video/">Video</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
            </li>
	    </ul>
	<ul class="services">
		<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
	<ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
<ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Corriere dello Sport - Stadio</a></li>
	<li><a href="http://www.tuttosport.com">Tuttosport</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">InMoto</h1>

<p>Conti Editore S.r.l - Copyright &copy; 2015<br />
Partita IVA: 00500101209<br />
Tutti i diritti Riservati</p>
</div>

<nav class="menu">
<ul>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99530/dsclaimer/">Nota legale</a></li>
	<li><a href="http://www.sportnetwork.it">Pubblicit&agrave;</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99533/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99534/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-102633/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html">Edizione DIgitale</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/05/25-258405/sitemap/">Mappa del Sito</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99532/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '2154423');});
</script>
<script>
  insertAd("spot");
</script>

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39901155-7', 'auto');
  ga('set', 'anonymizeIp', true);
  if ((typeof adblock)!='undefined') {    
    ga('set', 'dimension1', ""+adblock);
  }

  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/3667.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
  var _rsCI="sportnetwork-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
