<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<title>Goodwood Festival of Speed 2019: Festa dei motori nel West Sussex - InMoto</title>
	<meta property="og:url" content="http://www.inmoto.it/news/news/2019/08/29-2345691/goodwood_festival_of_speed_2019_festa_dei_motori_nel_west_sussex/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Goodwood Festival of Speed 2019: Festa dei motori nel West Sussex">	
		<meta property="og:image" content="http://cdn.inmoto.it/images/2019/08/29/131921106-0340d5f1-f2a9-4c83-a409-1d2c3f938b55.jpg" >
	    <meta property="og:description" content="L'evento, nato dalla mente del Duca di Richmont, &egrave; ormai un appuntamento fisso per tutti gli amanti di moto e auto dal 1993, con presenze di pubblico che superano le 200 mila unit&agrave;">
	    <meta name="description" content="L'evento, nato dalla mente del Duca di Richmont, &egrave; ormai un appuntamento fisso per tutti gli amanti di moto e auto dal 1993, con presenze di pubblico che superano le 200 mila unit&agrave;">
	    <link rel="amphtml" href="http://www.inmoto.it/amp/news/news/2019/08/29-2345691/goodwood_festival_of_speed_2019_festa_dei_motori_nel_west_sussex/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic,900,900italic|Abril+Fatface" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-8eb1c16086.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.pkgd.min.js"></script>

<script src="/assets/js/main-ee4c5faf90.min.js"></script>
<script src="/assets/js/custom.js?v=1541782362"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//unpkg.com/jquery-validation@1/dist/jquery.validate.min.js"></script>
<script src="//unpkg.com/jquery-validation@1/dist/localization/messages_it.min.js"></script>
<!--script src="/assets/js/jquery.validate.js"></script-->

<script src="/assets/js/im.ad-1567071948.js"></script>

<script defer src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script defer src="https://static.adsafeprotected.com/vans-adapter-google-ima.js"></script>
<script defer src="https://cdn.corrieredellosport.it/assets/js/videojs/videojs.bundle-20190522-1.js"></script>
<script defer src="https://player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_M55BqX9ZqB-gFyBuPVmTShzwBf0TLoWV76R5QsqRm2JiFi-oVEtuxj1tS7swKpQq" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getBlockquoteTwitter();
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<meta name="last-modified" content="Thursday, 29-Aug-2019 13:19:22 CEST">
<script type="application/ld+json">
    	{
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"http://www.inmoto.it/news/news/2019/08/29-2345691/goodwood_festival_of_speed_2019_festa_dei_motori_nel_west_sussex/"
        },
        "headline": "Goodwood Festival of Speed 2019: Festa dei motori nel West Sussex",
		"description" : "L'evento, nato dalla mente del Duca di Richmont, &egrave; ormai un appuntamento fisso per tutti gli amanti di moto e auto dal 1993, con presenze di pubblico che superano le 200 mila unit&agrave;",
        "datePublished": "2019-08-29 15:19:10",
        "dateModified": "2019-08-29 11:19:21",
        "articleSection": "News",
        "publisher": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "url": "https://www.inmoto.it",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.inmoto.it/assets/img/logo-amp.png",
            "width": 205,
            "height": 60
          }
        },
        "copyrightYear": 2016,
        "copyrightHolder": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.inmoto.it/assets/img/logo-amp.png",
            "width": 217,
            "height": 50
          }
        },
        "accountablePerson": {
          "@type": "Person",
          "name": "Andrea Padovani",
          "jobTitle": "Editor in Chief"
        },
        "author": {
          "@type": "Person",
          "name": "Daniele Torresan"
        },
        "image": {
          "@type": "ImageObject",
          "url": "http://cdn.inmoto.it/images/2019/08/29/131920882-9a4b19ff-e836-4608-a93c-23517693bc3b.jpg",
          "width": 810,
          "height": 456
        }
      }
    </script>
</head>

<body class="has-skin-adv ">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="has-submenu">
	<div class="container">
		<h1 class="logo"><a href="http://www.inmoto.it">InMoto.it</a></h1>
<nav>
			<ul class="main-menu">
			  <li class="">			      	
					      	<a href="http://www.inmoto.it/test/">Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/special/">Special</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/scooter/">Scooter</a>
				      		</li>
					    <li class="green">			      	
					      	<a href="http://www.inmoto.it/archivio/green">Green</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/turismo/">Turismo</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/accessori/">Accessori</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/foto/">Foto</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/video/">Video</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/approfondimenti/">Approfondimenti</a>
				      		</li>
					    </ul>
			<ul class="services-menu">
				<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
		</nav>
		<form class="search">
			<input type="text" placeholder="Inserisci il termine da cercare">
			<button type="submit" class="button">Cerca</button>
		</form>
		<span class="menu-handle"><span></span>Menu</span>
		<span class="search-handle"><span></span>Cerca</span>
	</div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_2345691" class="small">
		
		<div class="top ">
			<figure>
					<span class="image"><img src="http://cdn.inmoto.it/images/2019/08/29/131920882-9a4b19ff-e836-4608-a93c-23517693bc3b.jpg" /></span>	
						</figure>
			<span class="occhiello">News</span>
		</div>
		<div class="post-wrap">
			<div class="post-heading">
				<h1 class="post-title">Goodwood Festival of Speed 2019: Festa dei motori nel West Sussex</h1>
				<p class="post-summary"> L'evento, nato dalla mente del Duca di Richmont, &egrave; ormai un appuntamento fisso per tutti gli amanti di moto e auto dal 1993, con presenze di pubblico che superano le 200 mila unit&agrave; </p>
				</div>
			<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
				<span class="author">Daniele Torresan</span>
				<span class="date">29 ago - 13:19</span>
				<span class="tags">
						<a href="http://www.inmoto.it/archivio/tag/Goodwood+Festival/">Goodwood Festival</a>
						<a href="http://www.inmoto.it/archivio/tag/Charles+Gordon+Lennox/">Charles Gordon Lennox</a>
						<a href="http://www.inmoto.it/archivio/tag/giacomo+agostini/">giacomo agostini</a>
						<a href="http://www.inmoto.it/archivio/tag/Suzuki+Hayabusa/">Suzuki Hayabusa</a>
						<a href="http://www.inmoto.it/archivio/tag/John+McGuinnes/">John McGuinnes</a>
						<a href="http://www.inmoto.it/archivio/tag/Vincent+HRD+Black+Lightning/">Vincent HRD Black Lightning</a>
						</span>
				<span class="comments"><a href="#gigya-comments">0</a></span>
				<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
			<div class="post-content">
				
		 				<p>Quella del<strong> Festival of Speed di Goodwood</strong> &egrave; una tipica storia inglese da raccontare al pub davanti a un paio di birre. In questa localit&agrave; del West Sussex, nota anche per essere la sede della Rolls-Royce, vive <strong>Charles Gordon-Lennox</strong>, 11&deg; Duca di Richmont, proprietario della residenza di Goodwood House e gentleman driver. Alla fine degli anni Ottanta partecipa alla 24 Ore di Sebring rimanendo colpito dallo show di pubblico, auto e piloti generato dal libero accesso ai box e paddock, in totale antitesi con quanto stava avvenendo in F1 e MotoGP.</p>
<p><strong>UN CIRCUITO DENTRO CASA</strong> - Ritornato tra le verdi colline del Sussex inizi&ograve; a pensare a come ripetere un simile spettacolo all&rsquo;interno della sua immensa residenza, sulla quale gi&agrave; erano presenti un ippodromo, un campo da golf nonch&eacute; un circuito di 3,8 km nato nel 1948 per gentleman driver e rimasto tale, anche nelle infrastrutture principali. Non avendo la possibilit&agrave; di ampliarlo decise di utilizzare il parco della sua villa facendo costruire una spettacolare strada immersa nel verde che, attraverso tre curve a destra e due a sinistra porta in cima alla collina della sontuosa residenza.<br />Il tracciato viene completato nell&rsquo;ottobre del 1992 e il Duca di Richmont lo inaugura percorrendolo alla guida della sua moto, una Ducati 888 SP4, telaio 254.</p>
<p><strong>LA NASCITA DEL FESTIVAL</strong> - L&rsquo;anno successivo nasce il Festival of Speed: 25.000 spettatori a fronte di una previsione di qualche migliaio. Nelle ultime edizioni le presenze superano quota 200.000 nonostante un prezzo medio del biglietto non certo popolare (150 sterline, quasi 170 euro).</p>
<p>Al Festival of Speed la gara &egrave; comunque soprattutto un pretesto per ammirare il meglio del passato, presente e futuro del motorismo mondiale. Il tracciato misura meno di 2 km, con una pendenza massima del 5%. Quest&rsquo;anno, per la prima volta, &egrave; stato abbattuto il muro dei 40 secondi, stabilito dalla mostruosa VW ID.R, bimotore elettrica, la stessa che ha vinto la Pikes Peak e frantumato il record della Nordschleife (6 minuti e 5,336 secondi). Lungo questa nobile striscia d&rsquo;asfalto sfilano circa 70 moto e 700 auto divise in 44 categorie tematiche, principalmente ispirate alla celebrazione di piloti, marchi e record.</p>
<p><strong>OGNI ANNO UN TEMA</strong> - In ogni edizione vi &egrave; sempre un tema dominante e quest&rsquo;anno era i &ldquo;<strong>Record breakers</strong>&rdquo; (primatisti). Tra i motociclisti sono stati celebrati <strong>Giacomo Agostini</strong> con il suo record di <strong>122 vittorie nel Campionato mondiale</strong> e le 50 vittorie ottenute al Tourist Trophy dalla dinastia della famiglia Dunlop.</p>
<p>Su 44 &ldquo;Batches&rdquo;, o gruppi, solo tre sono dedicati alle moto, ma di qualit&agrave; altissima. Come per i piloti anche le moto sono state selezionate secondo il criterio del record. Primati di vittorie, record di velocit&agrave;, supremazie tecnologiche. La pi&ugrave; nota alle nostre latitudini &egrave; certamente la <strong>MV Agusta 500</strong> 3 cilindri, la moto che pi&ugrave; ha contribuito al record di 122 vittorie di Giacomo Agostini. Altrettanto famosa &egrave; la Gilera 500 del 1957, dominatrice della classe regina negli anni &rsquo;50 con il suo motore a quattro cilindri in linea frontemarcia.</p>
<p>Autentica rarit&agrave; conosciuta per la famosa fotografia del pilota sdraiato supino sul serbatoio &egrave; la <strong>Vincent HRD Black Lightning</strong> del 1949, prima moto a conquistare un record di velocit&agrave; sul lago salato di Bonneville. Passando dal Nevada alla Florida ma rimanendo nel 1949, la Norton Daytona, che vinse sull&rsquo;omonimo circuito ma venne squalificata per il motore con albero a camme in testa, lasciando cos&igrave; la vittoria alla Harley-Davidson.</p>
<p>Direttamente dal museo Audi Tradition di Ingolstadt &egrave; arrivata una perfetta DKW UL500 del 1937, bicilindrica 500 a 2 tempi con compressore prodotta da quella che, negli anni &rsquo;30, era la pi&ugrave; grande Casa motociclistica del mondo. In questo viaggio nella storia non poteva mancare la Suzuki XR41 del 1984, prima moto da corsa con telaio in alluminio e progenitrice della saga delle GSX-R.</p>
<p>Dal National Motorcycle Museum di Birmingham e guidata dal suo direttore James Hewing ha fatto tremare i timpani pi&ugrave; sensibili la Norton Wankel Rotary RCW che nel 1990 vinse con Steve Spray il TT nella categoria F1, ultima moto inglese a fregiarsi di tale questo titolo.</p>
<p><strong>OCCHI SULLA HAYABUSA</strong> - Tra le moto pi&ugrave; curiose, la <strong>Suzuki Hayabusa Turbo</strong> da 540 cavalli con la quale Ted Brady ha ottenuto il record di velocit&agrave; in Wheeling a 217,85 miglia e la Madmax C208, spinta da una turbina Rolls-Royce 250 C-20B realizzata per l&rsquo;elicottero Agusta A109 che con i suoi 550 cavalli ha il primato di essere la moto pi&ugrave; potente presente quest&rsquo;anno a Goodwood.</p>
<p>Honda ha celebrato i suoi 60 anni attraverso le pi&ugrave; significative moto da corsa prodotte, partendo dalla RC142 che partecip&ograve; al TT nel 1956 con Naomi Tanighuchi ottenendo i primi punti iridati della storia del marchio di Hamamatsu. Tra le pi&ugrave; ammirate sicuramente la NS500R di <strong>Freddie Spencer</strong>, la RC45 di <strong>John Kocinski</strong> e la controversa bicilindrica SP1 con la quale la Honda vinse la 8 Ore di Suzuka del 2001 grazie al formidabile duo <strong>Valentino Rossi</strong> e <strong>Colin Edwards</strong>. Degne di nota anche la CBR1000 del 2015 con la quale John McGuinness vinse il suo ultimo TT e la Mugen, il marchio fondato dal fratello di Sochiro Honda che ha dominato nella TT Zero Race anche nel 2019.</p>
<p>La regina della rassegna tuttavia non poteva che essere la RC213V-S con la quale <strong>Marc Marquez</strong> ha vinto il suo ultimo titolo, per una volta non guidata al limite della fisica come ci ha abituati il fenomenale pilota iberico.<br />L&rsquo;anniversario della Honda ha per- messo di rivedere in sella anche i fenomeni australiani Michael Doohan e Casey Stoner, che si sono alternati alla guida dei diversi modelli Honda, compresa la italianissima RC30 del team Rumi, prima moto a vincere il titolo WSBK nel 1988 con Freddie Merkel.</p>
<p><strong>TUTTI A GOODWOOD</strong> - <strong>Nel West Sussex si danno appuntamento celebrit&agrave; del motociclismo, facoltosi collezionisti e piloti</strong>. &Egrave; il caso di Sammy Miller, leggenda del trial, 11 volte campione britannico e titolare dell&rsquo;omonimo museo di New Milton nell&rsquo;Hampshire, alla guida di una BMW Rennsport 500, giunta seconda nel mondiale del 1956 dietro alla MV Agusta di Surtees.</p>
<p>Altra celebrit&agrave; locale &egrave; sicuramente <strong>John</strong> <strong>McGuinnes</strong>, 23 vittorie al Touri- st Trophy, che si &egrave; alternato alla guida della Norton V4RR e della Superlight, mossa del nuovo motore bicilindrico 650 che andr&agrave; a equipaggiare i prossimi modelli di serie. Tra i britannici, malgrado il cognome tradisca origini tricolori, anche Maria Costello, prima e unica donna a salire sul podio al Tourist Trophy nel 2005 nella categoria Ultra Lightweight.</p>
<p>Si &egrave; rivisto anche <strong>James Toseland</strong>, alla guida della Triumph Moto2, prototipo spinto dal motore 3 cilindri di 765 cm3 che la DORNA ha scelto come propulsore ufficiale della categoria fino al 2021. Unico pilota italiano presente quest&rsquo;anno era Giacomo Agostini, alla guida di una delle MV Agusta 500 3 Evoluzione, una delle rarissime repliche realizzate da Castiglioni e Mascheroni a fine anni 2000.</p>
		 			<div id="inread">
<script>insertAd("inread")</script>
</div></div>
			<aside class="related">
	<h1 class="section-title big">
		<span>Pu&ograve; interessarti anche</span>
	</h1>
	<ul>
		<li>					
					<a href="http://www.inmoto.it/news/news/2019/08/28-2343496/festa_bikers_l_originalissima_richiesta_di_matrimonio/"> <span class="title">Festa Bikers, l'originalissima richiesta di matrimonio</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/08/28/105010291-f3521169-82bf-4491-bf7c-a97ad8889c35.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2019/08/27-2342557/dgr_in_moto_per_sostenere_la_ricerca_sul_cancro/"> <span class="title">DGR: in moto per sostenere la ricerca sul cancro</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/08/27/131721658-da533d35-f9f6-4063-a957-ac0b6337c04a.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2019/08/27-2341616/repsol_in_spagna_stazioni_di_servizio_solo_per_moto/"> <span class="title">Repsol, in Spagna stazioni di servizio solo per moto</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/08/27/105830302-3aa57f13-e8f0-4fbc-912b-0b6c646ee811.jpg" /></span>
					</a>					 
				</li>
				</ul>
	</aside><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "https://a-ssl.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "https://a-ssl.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "https://i-l.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2)
					target = sideList[1];
				else
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}

			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
<div class="main-sidebar">
	<div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><style type="text/css">
.boxVideo {display:none; margin-bottom:35px;}
.boxVideo ul.list {display:none;}

/* bugfix: spinner still visible on video started */
.vjs-has-started .vjs-loading-spinner {display: none !important}

/*
.ultimi_video {float:left; background-color: #252830; width:306px;margin-bottom:35px;}
.ultimi_video .article.has-image {padding-left: 0;min-height: 81px;float:left; width: 81px;margin: 20px 0 20px 14px;}
.ultimi_video .article.has-image .image {width: 81px; border: 1px solid #ffb200;}
.ultimi_video .article.has-image .image img {width: 156.25%; margin-left: -28.12%;}
.ultimi_video .article.has-image .image span {padding-bottom: 100%;}
.ultimi_video .section-header.corriere-tv .section-title {height: 42px;text-indent: 0;width: auto;margin: 20px 0 0 0;}
.ultimi_video .section-header.corriere-tv .section-title a {height: 100%;display: block;font-size: 26px;margin: 10px 0 0 55px;width: 100%;}
.ultimi_video .section-header.corriere-tv .link {margin: 35px 75px 0 0; text-transform: uppercase;}
.ultimi_video .article.has-image .image:after {width: 25px;height: 25px;line-height: 22px !important;bottom: 5px; right: 5px;font-size: 12px;}
.ultimi_video .article.special .image:after{bottom: 10px !important;right: 10px !important;}
.ultimi_video ul.links {margin: 39px 0 0 0 !important;}
.ultimi_video ul.links li {margin-left:0 !important;}
.ultimi_video a.link:before, ul.links li a:before {content: no-open-quote;}
.ultimi_video span.txt {float: left;margin: 35px 0 0 10px;font-size: 14px;line-height: 16px;}
.ultimi_video .section-header.corriere-tv a.link {color:#ffffff!important}
*/
</style>

<div class="boxVideo"></div>

<script type="text/javascript">
var dlp = document.location.pathname;
var cT =
    dlp.match(/news(.*)\/\d{4}/) ||
    dlp.match(/foto(.*)\/\d{4}/) ||
    dlp.match(/test/);

if (!!cT) {
    var tmpl = "boxVideo";
    var site = "inmoto";
    var categoryTerm = "/" + site;
    if(!!cT[1]) categoryTerm += cT[1];
    var start = "0";
    var end = "4";
    var type = "Video";

    var urlBoxVideo = "/dyna/boxVideo?template=" + tmpl
        + "&collectionScheme=conti&categoryTerm=" + categoryTerm
        + "&s=" + start
        + "&l=" + end
        + "&type=" + type
        + "&site=" + site;

    $.get(urlBoxVideo, function(response) {
        var bv = $(".boxVideo");
        bv.html(response);
        if(bv.children().length > 0) {

            bv.css("height","217px").show();

            var a_first = $(".boxVideo span.main a");
            var content_id = a_first.data("file-id");

            var getContentMedia = "/servizi/varie/getContentMediaConti.jsp?content_id=" + content_id + "&site=" + site;

            var tName = a_first.data("target");
            var divTarget = "#"+a_first.data("target");
            $(divTarget).replaceWith('<div id="videoplayer_' + a_first.data("target") + '" class="fp-slim fp-mute"></div>');
            var target = '#videoplayer_' + a_first.data("target");
            var image = a_first.data("image");
            var width = 306;
            var height = 250;
            var autoplay = true; //a_first.data("autoplay");
            var autoplayOnScroll = false;
            var closeable = a_first.data("closeable");
            var position = "sidebar";
            var share_link = a_first.data("share_link");
            var timesInitialized = 0;
            // recently added
            var urlVideo = a_first.data("file");
            if(urlVideo.indexOf("downloads") !== -1) urlVideo = urlVideo.replace("/downloads", "");

            var conf = {
                file: "",
                file_id: content_id,
                share_link: share_link,
                streamer: "//media.corrieredellosport.it/" + site,
                image: image,
                logo: null,
                full: false,
                wSize: width,
                hSize: height,
                autostart: true,
                autoplay: autoplay,
                autoplayOnScroll: autoplayOnScroll,
                pos: position
            };

            if (urlVideo != "" && typeof urlVideo != "undefined") {
                //var mediaUrl = urlVideo.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                //conf.file = mediaUrl[2];
                conf.file = urlVideo;

                //getSWFPlayer_vBox(conf).write(target);
                getSNPlayer(conf).write(target);
            } else {

                $.get(getContentMedia, function(response) {
                    //var mediaUrl = response.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                    var mediaUrl = response.replace("http://kolumbus-conti.sportnetwork.it/multimedia", "");
                    mediaUrl = mediaUrl.replace("/" + site, "");

                    if (typeof mediaUrl != "undefined") {
                        conf.file = mediaUrl;

                        //getSWFPlayer_vBox(conf).write(target);
                        getSNPlayer(conf).write(target);
                    }

                }); //getContentMedia
            }

        } //bv length
    }); //dyna
} //cT
</script>
<!-- Error --><!-- Sidebar -->
<aside class="side-object">
					<h1 class="section-title"><span>Più lette</span></h1>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/">Anticipazione: Triumph Speed Twin 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/25/113555670-70f5b16c-039e-4b68-b30b-7c2433301dc3.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/">Nuova Yamaha YZF-R125 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/131943166-458fb7e5-b053-4297-9b1e-1cdda9f899f1.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/">Yamaha Tracer 700 GT 2019: allestimento &ldquo;pronto viaggio&rdquo;</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/161226602-0ed0e443-aa6b-4014-ac4a-d5faa54ee71c.jpg"></span>
							</a>
						</article>
					</aside>		
			
<aside class="side-object" id="side-edicola">
<div class="content">
<h1 class="title">In Edicola</h1>

<p>Ogni mese in edicola il nuovo numero di Inmoto. Servizi esclusivi, approfondimenti e speciali. Da non perdere.</p>
<span class="button-wrap"><a class="button" href="http://www.contieditore.it/edicola-digitale/">Edizione digitale</a></span></div>

<div class="cover"><a href="http://www.inmoto.it/widget/edicola/2018/01/25-1324545/in_edicola/"><img src="http://www.inmoto.it/assets/img/pagine_interne/092019/IMT_prima_pagina_m.jpg" /></a></div>
</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=136827786413455";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="margin-bottom: 20px" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/InMotoContiEditore" data-show-facepile="true" data-small-header="false" data-width="300">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/InMotoContiEditore"><a href="https://www.facebook.com/InMotoContiEditore">InMoto</a></blockquote>
</div>
</div>
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div id="scroll-reminder">
	<div class="container">
		<p class="text">
			<a href="http://www.inmoto.it/archivio/news/">News</a>
			Goodwood Festival of Speed 2019: Festa dei motori nel West Sussex</p>
	</div>
	<a href="javascript:void(0);" class="to-top">Torna su</a>
	<div id="article-share" class="gig-share-buttons"></div>
<script type="text/javascript">
	shareBarTop();
</script>	</div><div id="top">
    <div class="container">
        <ul class="links">
            <li><a href="http://www.auto.it/">Auto.it</a></li>
            <li class="current"><a href="http://www.inmoto.it/">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
                <a href="javascript:void(0);">Network</a>
                <ul>
                    <li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
                    <li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
                    <li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
                    <li><a href="http://www.corrieredellosport.it" target="_blank">Corriere dello Sport - Stadio</a></li>
                    <li><a href="http://www.tuttosport.com" target="_blank">Tuttosport</a></li>
                </ul>
            </li>
        </ul>
        <ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
        <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
        <span class="search-handle"><span></span></span>
    </div>
</div><nav id="sidemenu">
	<ul class="menu">
	  <li class="">
            <a href="http://www.inmoto.it/test/">Test</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/test/">Tutti i Test</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/special/">Special</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/special">Tutte le news di Special</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/scooter/">Scooter</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/scooter">Archivio Scooter</a>
                    </li>
                </li>
	    <li class="green">
            <a href="http://www.inmoto.it/archivio/green">Green</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/turismo/">Turismo</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/accessori/">Accessori</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/accessori">Archivio Accessori</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/news/saloni/">Saloni</a>
            <li>
                    <a href="http://www.inmoto.it">Home InMoto</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/tag/EICMA+2018/">Archivio Eicma</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/foto/">Foto</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/video/">Video</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/foto/">Foto</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/video/">Video</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
            </li>
	    </ul>
	<ul class="services">
		<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
	<ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
<ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Corriere dello Sport - Stadio</a></li>
	<li><a href="http://www.tuttosport.com">Tuttosport</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">InMoto</h1>

<p>Conti Editore S.r.l - Copyright &copy; 2015<br />
Partita IVA: 00500101209<br />
Tutti i diritti Riservati</p>
</div>

<nav class="menu">
<ul>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99530/dsclaimer/">Nota legale</a></li>
	<li><a href="http://www.sportnetwork.it">Pubblicit&agrave;</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99533/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99534/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-102633/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html">Edizione DIgitale</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/05/25-258405/sitemap/">Mappa del Sito</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99532/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '2345691');});
</script>
<script>
  insertAd("spot");
</script>

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39901155-7', 'auto');
  ga('set', 'anonymizeIp', true);
  if ((typeof adblock)!='undefined') {    
    ga('set', 'dimension1', ""+adblock);
  }

  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/3667.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
  var _rsCI="sportnetwork-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
