<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">


<title>Ducati apre le porte di &lsquo;Fisica in moto&rsquo; - InMoto</title>
	<meta property="og:url" content="http://www.inmoto.it/news/news/2018/10/22-1772970/ducati_apre_le_porte_di_fisica_in_moto_/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Ducati apre le porte di &lsquo;Fisica in moto&rsquo;">	
		<meta property="og:image" content="http://cdn.inmoto.it/images/2018/10/22/114035174-b1bd7a24-4190-47fa-9b76-d7c2b6c2154f.jpg" >
	    <meta property="og:description" content="Per la quinta edizione del Festival della Cultura Tecnica di Bologna, Ducati accoglier&agrave; tutti gli appassionati di moto nel proprio laboratorio">
	    <meta name="description" content="Per la quinta edizione del Festival della Cultura Tecnica di Bologna, Ducati accoglier&agrave; tutti gli appassionati di moto nel proprio laboratorio">
	    <link rel="amphtml" href="http://www.inmoto.it/amp/news/news/2018/10/22-1772970/ducati_apre_le_porte_di_fisica_in_moto_/" />
    <meta name="last-modified" content="Monday, 22-Oct-2018 11:45:06 CEST" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic,900,900italic|Abril+Fatface' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/assets/css/style.css" />
<script type="text/javascript" src="/assets/js/modernizr.js"></script>
<script type="text/javascript" src="/assets/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/assets/js/flickity.pkgd.min.js"></script>
<script type="text/javascript" src="/assets/js/app.js"></script>
<script type="text/javascript" src="/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/js/handlebars.min.js"></script>

<!--
<link rel="stylesheet" href="//releases.flowplayer.org/7.2.5/skin/skin.css">
<script src="//cdnjs.cloudflare.com/ajax/libs/hls.js/0.8.9/hls.light.min.js"></script>
<script src="//releases.flowplayer.org/7.2.5/commercial/flowplayer.min.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//cdn.flowplayer.com/releases/ads/inmoto.it/flowplayer.ads.js"></script>
-->
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/assets/js/videojs/videojs.bundle.js?v=1539622191"></script>
<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script type="text/javascript" src="/assets/js/custom.js?v=20180606.5"></script>
<!--<script type="text/javascript" src="/assets/js/streamingServer.js?v=20180606.4"></script>-->
<script type="text/javascript" src="/assets/js/jquery.validate.js"></script>
<script type="text/javascript" src="/assets/js/im.ad.js?v=1539879326"></script>
<script type="text/javascript" src="/assets/js/ads.js"></script>
<script src='https://cdns.gigya.com/JS/gigya.js?apiKey=3_M55BqX9ZqB-gFyBuPVmTShzwBf0TLoWV76R5QsqRm2JiFi-oVEtuxj1tS7swKpQq' type='text/javascript'>
{
	lang: "it",
	defaultRegScreenSet: "cnt-RegistrationLogin",
	enabledProviders: "facebook, twitter" 
}
</script>
<script type="text/javascript">
	getBlockquoteTwitter();
	getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<meta name="last-modified" content="Monday, 22-Oct-2018 11:45:06 CEST" />
</head>
<body class="has-skin-adv">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="has-submenu">
	<div class="container">
		<h1 class="logo"><a href="http://www.inmoto.it">InMoto.it</a></h1>
<nav>
			<ul class="main-menu">
			  <li class="">			      	
					      	<a href="http://www.inmoto.it/test/">Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/special/">Special</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/scooter/">Scooter</a>
				      		</li>
					    <li class="green">			      	
					      	<a href="http://www.inmoto.it/archivio/green">Green</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/turismo/">Turismo</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/accessori/">Accessori</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/foto/">Foto</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/video/">Video</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/approfondimenti/">Approfondimenti</a>
				      		</li>
					    </ul>
			<ul class="services-menu">
				<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
		</nav>
		<form class="search">
			<input type="text" placeholder="Inserisci il termine da cercare">
			<button type="submit" class="button">Cerca</button>
		</form>
		<span class="menu-handle"><span></span>Menu</span>
		<span class="search-handle"><span></span>Cerca</span>
	</div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_1772970" class="small">
		
		<div class="top ">
			<figure>
					<span class="image"><img src="http://cdn.inmoto.it/images/2018/10/22/114035003-0ff5fe93-4293-4c7f-8b3c-b72cd1656678.jpg" /></span>	
						</figure>
			<span class="occhiello">News</span>
		</div>
		<div class="post-wrap">
			<div class="post-heading">
				<h1 class="post-title">Ducati apre le porte di &lsquo;Fisica in moto&rsquo;</h1>
				<p class="post-summary"> Per la quinta edizione del Festival della Cultura Tecnica di Bologna, Ducati accoglier&agrave; tutti gli appassionati di moto nel proprio laboratorio 
</p>
				</div>
			<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
				<span class="author">FLG</span>
				<span class="date">22 ott - 09:34</span>
				<span class="tags">
						<a href="http://www.inmoto.it/archivio/tag/ducati/">ducati</a>
						<a href="http://www.inmoto.it/archivio/tag/Festival+della+Cultura+tecnica/">Festival della Cultura tecnica</a>
						</span>
				<span class="comments"><a href="#gigya-comments">0</a></span>
				<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
			<div class="post-content">
				<p><em>&quot;Fisica in Moto&quot;</em> &egrave; il <strong>laboratorio didattico</strong> interattivo dedicato agli studenti delle scuole medie superiori <strong>realizzato all&#39;interno della fabbrica Ducati di Borgo Panigale</strong> da Fondazione Ducati in collaborazione con il Liceo Malpighi di Bologna.<br />
Scopo del laboratorio, unico nel suo genere, &egrave; quello di realizzare un ponte tra la scuola e la fabbrica, passando attraverso l&#39;esperienza dei musei della scienza e della tecnica.</p>

<p>Nel contesto delle iniziative della quinta edizione del <strong>Festival della Cultura Tecnica</strong> della citt&agrave; metropolitana di Bologna, <strong>Fondazione Ducati</strong> accoglier&agrave; ragazzi, studenti, famiglie e appassionati nel laboratorio <strong>&lsquo;Fisica in Moto&rsquo;</strong>.&nbsp;</p>

<p><strong>IL LABORATORIO</strong> -&nbsp; All&#39;interno del laboratorio &egrave; possibile sperimentare, grazie ad alcuni macchinari interattivi appositamente progettati e realizzati, <strong>i principi fisici studiati a scuola e il legame tra questi e la progettazione di una moto Ducati. </strong></p>

<p>Il laboratorio &egrave; strutturato in tre sale: una speciale officina Ducati, un innovativo laboratorio scientifico e la sala Ducati Corse, dove gli studenti si sfidano in un vero e proprio MotoGP della fisica.</p>

<p><strong>IL PROGRAMMA DUCATI</strong> - Nelle giornate del <strong>27 ottobre</strong>, <strong>17 novembre</strong> e <strong>8 dicembre</strong>, Fisica in Moto sar&agrave; aperto al pubblico dalle 9:30 alle 17:30, con quattro turni di visita (partenza tour alle 9:30, 11:30, 14:00, 16:00). Le attivit&agrave; interattive verranno condotte con la supervisione dei tutor didattici del laboratorio e sono adatte a tutti senza limiti di et&agrave; o di preparazione scientifica-tecnica. In laboratorio sar&agrave; possibile sperimentare la concretezza dei principi fisici che determinano il funzionamento e la progettazione delle moto e dei motori Ducati. Sar&agrave; anche un&rsquo;occasione per visitare il <strong>Museo Ducati </strong>a tariffa ridotta e conoscere la storia delle rosse di Borgo Panigale.&nbsp;</p>

<p>Per prenotare la visita al laboratorio scrivere una mail a <a href="mailto:fisicainmoto@ducati.com">fisicainmoto@ducati.com</a>, indicando nome, cognome ed et&agrave; dei partecipanti e turno di visita preferito.</p>
<div id="inread">
<script>insertAd("inread")</script>
</div></div>
			<aside class="related">
	<h1 class="section-title big">
		<span>Pu&ograve; interessarti anche</span>
	</h1>
	<ul>
		<li>					
					<a href="http://www.inmoto.it/news/news/2018/10/19-1767575/il_qooder_al_lugano_district_design_/"> <span class="title">Il Qooder al &ldquo;Lugano District Design&rdquo;</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2018/10/19/161305124-57d41e2c-8925-43a8-873b-ef4398e9e23d.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2018/10/19-1767065/una_moto_per_i_70_anni_di_citroen_2cv/"> <span class="title">Una moto per i 70 anni di Citroen 2CV</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2018/10/19/114244511-05ec4a44-2780-4c38-a00e-076c26c8e9cd.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2018/10/19-1767063/raduno_nazionale_trial_a_padova/"> <span class="title">Raduno nazionale Trial a Padova</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2018/10/19/114124660-55ac3651-8b42-4b5d-9ba1-c4f1828f1bd4.jpg" /></span>
					</a>					 
				</li>
				</ul>
	</aside><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "http://a.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "http://a.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "http://a.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "http://a.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "http://a.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "http://a.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "http://a.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "http://a.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "http://a.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "http://a.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "http://a.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "http://i.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "http://a.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "http://a.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "http://a.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "http://a.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "http://a.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2) 
					target = sideList[1];
				else 
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);	
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}
			
			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
<div class="main-sidebar">
	<div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><style type="text/css">
.boxVideo {display:none; margin-bottom:35px;}
.boxVideo ul.list {display:none;}
/*
.ultimi_video {float:left; background-color: #252830; width:306px;margin-bottom:35px;}
.ultimi_video .article.has-image {padding-left: 0;min-height: 81px;float:left; width: 81px;margin: 20px 0 20px 14px;}
.ultimi_video .article.has-image .image {width: 81px; border: 1px solid #ffb200;}
.ultimi_video .article.has-image .image img {width: 156.25%; margin-left: -28.12%;}
.ultimi_video .article.has-image .image span {padding-bottom: 100%;}
.ultimi_video .section-header.corriere-tv .section-title {height: 42px;text-indent: 0;width: auto;margin: 20px 0 0 0;}
.ultimi_video .section-header.corriere-tv .section-title a {height: 100%;display: block;font-size: 26px;margin: 10px 0 0 55px;width: 100%;}
.ultimi_video .section-header.corriere-tv .link {margin: 35px 75px 0 0; text-transform: uppercase;}
.ultimi_video .article.has-image .image:after {width: 25px;height: 25px;line-height: 22px !important;bottom: 5px; right: 5px;font-size: 12px;}
.ultimi_video .article.special .image:after{bottom: 10px !important;right: 10px !important;}
.ultimi_video ul.links {margin: 39px 0 0 0 !important;}
.ultimi_video ul.links li {margin-left:0 !important;}
.ultimi_video a.link:before, ul.links li a:before {content: no-open-quote;}
.ultimi_video span.txt {float: left;margin: 35px 0 0 10px;font-size: 14px;line-height: 16px;}
.ultimi_video .section-header.corriere-tv a.link {color:#ffffff!important}
*/
</style>

<div class="boxVideo"></div>

<script type="text/javascript">
var cT =
    document.location.pathname.match(/news(.*)\/\d{4}/) ||
    document.location.pathname.match(/foto(.*)\/\d{4}/);

if (cT) {
    var tmpl = "boxVideo";
  var categoryTerm = "/inmoto" + cT[1];
    var start = "0";
    var end = "4";
    var type = "Video";
  var site = "inmoto";

    var urlBoxVideo = "/dyna/boxVideo?template=" + tmpl
        + "&collectionScheme=conti&categoryTerm=" + categoryTerm
        + "&s=" + start
        + "&l=" + end
        + "&type=" + type
        + "&site=" + site;

    $.get(urlBoxVideo, function(response) {
        var bv = $(".boxVideo");
        bv.html(response);
        if(bv.children().length > 0) {

            bv.css("height","217px").show();

            var a_first = $(".boxVideo span.main a");
            var content_id = a_first.data("file-id");

            var getContentMedia = "/servizi/varie/getContentMediaConti.jsp?content_id=" + content_id + "&site=" + site;

            var tName = a_first.data("target");
            var divTarget = "#"+a_first.data("target");
            $(divTarget).replaceWith('<div id="videoplayer_'+a_first.data("target")+'" class="fp-slim fp-mute"></div>');
            var target = '#videoplayer_'+a_first.data("target");
            var image = a_first.data("image");
            var width = 306;
            var height = 250;
            var autoplay = true; //a_first.data("autoplay");
            var autoplayOnScroll = false;
            var closeable = a_first.data("closeable");
            var position = "sidebar";
            var share_link = a_first.data("share_link");
            var timesInitialized = 0;
            // recently added
            var urlVideo = a_first.data("file").replace("/downloads", "");

            var conf = {
                file: "",
                file_id: content_id,
                share_link: share_link,
                streamer: "//media.corrieredellosport.it",
                image: image,
                logo: null,
                full: false,
                wSize: width,
                hSize: height,
                autostart: true,
                autoplay: autoplay,
                autoplayOnScroll: autoplayOnScroll,
                pos: position
            };

            if (urlVideo != "" && typeof urlVideo != "undefined") {
                var mediaUrl = urlVideo.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                conf.file = mediaUrl[2];

                getSWFPlayer_vBox(conf).write(target);
            } else {

                $.get(getContentMedia, function(response) {
                    //var mediaUrl = response.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                    var mediaUrl = response.replace("http://kolumbus-conti.sportnetwork.it/multimedia", "");
                    mediaUrl = mediaUrl.replace("/" + site, "");

                    if (typeof mediaUrl != "undefined") {
                        conf.file = mediaUrl;

                        getSWFPlayer_vBox(conf).write(target);
                    }

                });//getContentMedia
            }

        } //bv length
    });//dyna
}//cT
</script>
<!-- Error --><!-- Sidebar -->
<aside class="side-object">
					<h1 class="section-title"><span>Più lette</span></h1>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/">Anticipazione: Triumph Speed Twin 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/25/113555670-70f5b16c-039e-4b68-b30b-7c2433301dc3.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/">Nuova Yamaha YZF-R125 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/131943166-458fb7e5-b053-4297-9b1e-1cdda9f899f1.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/">Yamaha Tracer 700 GT 2019: allestimento &ldquo;pronto viaggio&rdquo;</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/161226602-0ed0e443-aa6b-4014-ac4a-d5faa54ee71c.jpg"></span>
							</a>
						</article>
					</aside>		
			
<aside class="side-object" id="side-edicola">
<div class="content">
<h1 class="title">In Edicola</h1>

<p>Ogni mese in edicola il nuovo numero di Inmoto. Servizi esclusivi, approfondimenti e speciali. Da non perdere.</p>
<span class="button-wrap"><a class="button" href="http://www.contieditore.it/edicola-digitale/">Edizione digitale</a></span></div>

<div class="cover"><a href="http://www.inmoto.it/widget/edicola/2018/01/25-1324545/in_edicola/"><img src="http://www.inmoto.it/assets/img/pagine_interne/112018/IMT_prima_pagina_m.jpg" /></a></div>
</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=136827786413455";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="margin-bottom: 20px" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/InMotoContiEditore" data-show-facepile="true" data-small-header="false" data-width="300">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/InMotoContiEditore"><a href="https://www.facebook.com/InMotoContiEditore">InMoto</a></blockquote>
</div>
</div>
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div id="scroll-reminder">
	<div class="container">
		<p class="text">
			<a href="http://www.inmoto.it/archivio/news/">News</a>
			Ducati apre le porte di &lsquo;Fisica in moto&rsquo;</p>
	</div>
	<a href="javascript:void(0);" class="to-top">Torna su</a>
	<div id="article-share" class="gig-share-buttons"></div>
<script type="text/javascript">
	shareBarTop();
</script>	</div><div id="top">
    <div class="container">
        <ul class="links">
            <li><a href="http://www.auto.it/">Auto.it</a></li>
            <li class="current"><a href="http://www.inmoto.it/">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
                <a href="javascript:void(0);">Network</a>
                <ul>
                    <li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
                    <li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
                    <li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
                    <li><a href="http://www.corrieredellosport.it" target="_blank">Corriere dello Sport - Stadio</a></li>
                    <li><a href="http://www.tuttosport.com" target="_blank">Tuttosport</a></li>
                </ul>
            </li>
        </ul>
        <ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
        <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
        <span class="search-handle"><span></span></span>
    </div>
</div><nav id="sidemenu">
	<ul class="menu">
	  <li class="">
            <a href="http://www.inmoto.it/test/">Test</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/test/">Tutti i Test</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/special/">Special</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/special">Tutte le news di Special</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/scooter/">Scooter</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/scooter">Archivio Scooter</a>
                    </li>
                </li>
	    <li class="green">
            <a href="http://www.inmoto.it/archivio/green">Green</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/turismo/">Turismo</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/accessori/">Accessori</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/accessori">Archivio Accessori</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/news/saloni/">Saloni</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/foto/">Foto</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/video/">Video</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
            </li>
	    </ul>
	<ul class="services">
		<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
	<ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
<ul class="account">
	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Corriere dello Sport - Stadio</a></li>
	<li><a href="http://www.tuttosport.com">Tuttosport</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">InMoto</h1>

<p>Conti Editore S.r.l - Copyright &copy; 2015<br />
Partita IVA: 00500101209<br />
Tutti i diritti Riservati</p>
</div>

<nav class="menu">
<ul>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99530/dsclaimer/">Nota legale</a></li>
	<li><a href="http://www.sportnetwork.it">Pubblicit&agrave;</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99533/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99534/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-102633/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html">Edizione DIgitale</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/05/25-258405/sitemap/">Mappa del Sito</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99532/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '1772970');});
</script>
<script>
  insertAd("spot");
</script>

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39901155-7', 'auto');
  ga('set', 'anonymizeIp', true);
  if ((typeof adblock)!='undefined') {    
    ga('set', 'dimension1', ""+adblock);
  }
  ga('set', 'dimension2', ""+(getCookie('gigyaToken')!=null));  
  ga('send', 'pageview');

</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/3667.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
  var _rsCI="sportnetwork-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
