<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">


<title>Indian e Anvil: Scout Special in arrivo - InMoto</title>
	<meta property="og:url" content="http://www.inmoto.it/news/news/2018/02/08-1346693/indian_e_anvil_scout_special_in_arrivo/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Indian e Anvil: Scout Special in arrivo">	
		<meta property="og:image" content="http://cdn.inmoto.it/images/2018/02/08/120824073-2cba75d5-84b7-4705-a731-37ff182879f6.jpg" >
	    <meta property="og:description" content="Partnership fra la storica azienda americana e il costruttore piacentino per realizzare una versione speciale della Scout Sixty">
	    <meta name="description" content="Partnership fra la storica azienda americana e il costruttore piacentino per realizzare una versione speciale della Scout Sixty">
	    <link rel="amphtml" href="http://www.inmoto.it/amp/news/news/2018/02/08-1346693/indian_e_anvil_scout_special_in_arrivo/" />
    <meta name="last-modified" content="Thursday, 08-Feb-2018 12:45:41 CET" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic,900,900italic|Abril+Fatface' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/assets/css/style.css" />
<script type="text/javascript" src="/assets/js/modernizr.js"></script>
<script type="text/javascript" src="/assets/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="/assets/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/assets/js/flickity.pkgd.min.js"></script>
<script type="text/javascript" src="/assets/js/app.js"></script>
<script type="text/javascript" src="/assets/js/custom.js"></script>
<script type="text/javascript" src="/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/assets/js/handlebars.min.js"></script>
<script src="https://content.jwplatform.com/libraries/6EPES47z.js"></script>
<script type="text/javascript" src="/assets/js/streamingServer.js"></script>
<script type="text/javascript" src="/assets/js/jquery.validate.js"></script>
<script type="text/javascript" src="/assets/js/ad.js"></script>
<script type="text/javascript" src="/assets/js/ads.js"></script>
<script src='http://cdn.gigya.com/JS/gigya.js?apiKey=3_M55BqX9ZqB-gFyBuPVmTShzwBf0TLoWV76R5QsqRm2JiFi-oVEtuxj1tS7swKpQq' type='text/javascript'>
{
	lang: "it",
	defaultRegScreenSet: "cnt-RegistrationLogin",
	enabledProviders: "facebook, twitter" 
}
</script>
<script type="text/javascript">
	getBlockquoteTwitter();
	getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<meta name="last-modified" content="Thursday, 08-Feb-2018 12:45:41 CET" />
</head>
<body class="has-skin-adv">
	<div class="adv big">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="has-submenu">
	<div class="container">
		<h1 class="logo"><a href="http://www.inmoto.it">InMoto.it</a></h1>
<nav>
			<ul class="main-menu">
			  <li class="">			      	
					      	<a href="http://www.inmoto.it/test/">Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/special/">Special</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/scooter/">Scooter</a>
				      		</li>
					    <li class="green">			      	
					      	<a href="http://www.inmoto.it/archivio/green">Green</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/turismo/">Turismo</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/accessori/">Accessori</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/foto/">Foto</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/video/">Video</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/approfondimenti/">Approfondimenti</a>
				      		</li>
					    </ul>
			<ul class="services-menu">
				<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
		</nav>
		<form class="search">
			<input type="text" placeholder="Inserisci il termine da cercare">
			<button type="submit" class="button">Cerca</button>
		</form>
		<span class="menu-handle"><span></span>Menu</span>
		<span class="search-handle"><span></span>Cerca</span>
	</div>
</header>
<div class="adv">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_1346693" class="small">
		
		<div class="top ">
			<figure>
					<span class="image"><img src="http://cdn.inmoto.it/images/2018/02/08/120823799-9e1d7450-1116-4bd4-8489-66dfc2e11774.jpg" /></span>	
						</figure>
			<span class="occhiello">News</span>
		</div>
		<div class="post-wrap">
			<div class="post-heading">
				<h1 class="post-title">Indian e Anvil: Scout Special in arrivo</h1>
				<p class="post-summary"> Partnership fra la storica azienda americana e il costruttore piacentino per realizzare una versione speciale della Scout Sixty 
</p>
				</div>
			<div class="adv">
<!--
	<img src="http://placehold.it/300x250/B11116/FFFFFF?text=square+mid" />
-->
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
				<span class="author">FLG</span>
				<span class="date">08 feb - 09:05</span>
				<span class="tags">
						<a href="http://www.inmoto.it/archivio/tag/indian/">indian</a>
						<a href="http://www.inmoto.it/archivio/tag/anvil/">anvil</a>
						</span>
				<span class="comments"><a href="#gigya-comments">0</a></span>
				<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
			<div class="post-content">
				<p>Alessandro &#39;Phonz&#39; Fontanesi e San Marco Filios, che si autodefiniscono &ldquo;menti e cuori&rdquo; di Anvil Motociclette, hanno conquistato l&rsquo;America nel senso letterale. I due hanno infatti stretto una partnership con la pi&ugrave; antica Casa motociclistica a stelle e strisce: la Indian.</p>

<p><em>&ldquo;</em><em>Anvil Motociclette non &egrave; un semplice brand, non &egrave; solo un&rsquo; officina, ma &egrave; prima di tutto un&rsquo;idea forte e decisa&nbsp;&nbsp;diventata un vero e proprio stile di vita&rdquo;, </em>dicono Phonz e San Marco.<em> &ldquo;</em><em>&Egrave; il diretto erede di un mondo di altri tempi, di quegli anni &rsquo;70 che hanno cambiato la storia del motociclismo creando le basi di ci&ograve; che guidiamo oggi. E come l&rsquo;Emilia, la nostra terra di origine, Anvil riunisce un universo semplice e spontaneo a un mondo complesso, eccentrico e variegato, che ci rispecchia in ogni singola sfumatura&rdquo;.</em></p>

<p><strong>La storia</strong> - Questa filosofia di vita ha portato San Marco e Phonz a farsi un nome. Ad oggi il loro portafoglio comprende 18 special per produttori diversi. Sulla base queste 18 moto, Indian si &egrave; dichiarata entusiasta di vedere cosa potranno inventare i ragazzi per la Scout.</p>

<p><em>&quot;Il vantaggio di avere un marchio con un&#39;eredit&agrave; cos&igrave; ricca come Indian Motorcycle, comporta che hai cos&igrave; tante storie da raccontare e, naturalmente, ricreare&rdquo;,</em> ha dichiarato Grant Bester, Vice Presidente e General Manager della Indian per l&rsquo;Europa, il Medio Oriente e l&rsquo;Africa. <em>&ldquo;Quando i talentuosi ragazzi di Anvil si sono avvicinati a noi con un&#39;idea, ho cominciato a sfogliare i libri di storia. Non diremo troppo di quello che stanno pianificando<strong>, ma sar&agrave; un grande progetto e siamo davvero entusiasti&quot;.</strong></em><br />
La realizzazione si potr&agrave; seguire attraverso i canali dei social media di San Marco e Phonz.<br />
<strong>Sinergia perfetta</strong> - &quot;<em>Questo progetto con la Indian &egrave; una grande opportunit&agrave; per noi, poich&eacute; &egrave; un marchio storico con una forte innovazione. <strong>Lavoriamo in modo simile e siamo felici di collaborare con un marchio dalla mentalit&agrave; cos&igrave; aperta</strong> e condividere la narrazione&quot;,</em> ha detto Phonz.</p>

<p><strong><em>&quot;La sinergia che abbiamo trovato tra i nostri due marchi &egrave; la soluzione perfetta per realizzare un progetto di successo&rdquo;,</em></strong> aggiunge San Marco. &ldquo;<em>Ci sentiamo gratificati dal fatto che la Indian ci stia permettendo di sviluppare l&#39;intero tema per questa Scout Sixty, <strong>dandoci la possibilit&agrave; di mostrare la nostra ispirazione e creativit&agrave;&quot;.</strong></em></p>
<script>insertAd("inread")</script></div>
			<aside class="related">
	<h1 class="section-title big">
		<span>Pu&ograve; interessarti anche</span>
	</h1>
	<ul>
		<li>					
					<a href="http://www.inmoto.it/news/news/anteprime/2018/02/07-1344792/arriva_il_nuovo_scrambler_ducati_hashtag_-_video/"> <span class="title">Arriva il nuovo Scrambler Ducati Hashtag - VIDEO</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2018/02/07/133308153-794ed66e-56ac-4795-adda-eb98527074ea.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2018/02/07-1343689/diritti_dei_motociclisti_la_difesa_di_fim_europe/"> <span class="title">Diritti dei motociclisti: la difesa di FIM Europe - Intervista</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2018/02/07/104533128-f2243234-394a-4395-a2ad-f0a8dcf7e0e7.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2018/02/07-1343687/yamaha_sempre_al_fianco_della_polizia_di_roma_capitale/"> <span class="title">Yamaha sempre al fianco della Polizia di Roma Capitale</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2018/02/07/104524083-d42aefbc-7152-46a1-a9ca-c84f6f225610.jpg" /></span>
					</a>					 
				</li>
				</ul>
	</aside><div id="ligatus_adv"></div>
<script>
	var ligatusConf = {
		 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "http://a.ligatus.com/?ids=80689&t=js"}
		,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "http://a.ligatus.com/?ids=80689&t=js"}
		,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "http://a.ligatus.com/?ids=95454&t=js"}

		,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "http://a.ligatus.com/?ids=93180&t=js"}
		,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=85999&t=js"}
		,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "http://a.ligatus.com/?ids=95556&t=js"}

		,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "http://a.ligatus.com/?ids=80891&t=js"}
		,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=82443&t=js"}
		,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "http://a.ligatus.com/?ids=98708&t=js"}

		,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "http://a.ligatus.com/?ids=80891&t=js"}
		,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "http://a.ligatus.com/?ids=85987&t=js"}
		,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "http://a.ligatus.com/?ids=95558&t=js"}

		,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "http://a.ligatus.com/?ids=91332&t=js"}
		,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "http://a.ligatus.com/?ids=85929&t=js"}

		,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "http://i.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
		,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "http://a.ligatus.com/?ids=85931&t=js"}

		,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "http://a.ligatus.com/?ids=96476&t=js"}
		,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "http://a.ligatus.com/?ids=85941&t=js"}

		,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "http://a.ligatus.com/?ids=96822&t=js"}
		,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "http://a.ligatus.com/?ids=85933&t=js"}
	}

	var conf = document.location.hostname + "/";

	if (!document.location.pathname.match("/motori/tech-zone"))
		if (document.location.pathname.match("^/news/")) {
			conf+="news";
		} else if (document.location.pathname.match("^/(foto|video)/")) {
			conf+="media";
		} else if (document.location.pathname == "/") {
			conf+="home";
		}

	if (ligatusConf[conf]) {
		var ligDivId = ligatusConf[conf].div;
		var ligScript = ligatusConf[conf].script;

		if (conf=="www.tuttosport.com/home") {
			//posizionimento dinamico
			var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
			$(target).append(`<div id="${ligDivId}"></div>`);
		} if (conf=="www.corrieredellosport.it/home") {
			//posizionimento dinamico
			var target = null;
			var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
			if (sideList.length>2) 
				target = sideList[1];
			else 
				target = sideList[0];
			$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
		} else {
			//posizionimento in base all'include
			$("#ligatus_adv").attr("id",ligDivId);	
		}

		if (document.location.search.indexOf("ligatusShow")>=0) {
			$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
		}
		
		$.getScript( ligScript, function() {
			console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
		});
	}
</script>
<aside class="comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
<div class="main-sidebar">
	<div class="adv">
<!--
	<img src="http://placehold.it/300x250/B11116/FFFFFF?text=square+top" />
-->
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><style type="text/css">
.boxVideo {display:none; margin-bottom:35px;}
.boxVideo ul.list {display:none;}
/*
.ultimi_video {float:left; background-color: #252830; width:306px;margin-bottom:35px;}
.ultimi_video .article.has-image {padding-left: 0;min-height: 81px;float:left; width: 81px;margin: 20px 0 20px 14px;}
.ultimi_video .article.has-image .image {width: 81px; border: 1px solid #ffb200;}
.ultimi_video .article.has-image .image img {width: 156.25%; margin-left: -28.12%;}
.ultimi_video .article.has-image .image span {padding-bottom: 100%;}
.ultimi_video .section-header.corriere-tv .section-title {height: 42px;text-indent: 0;width: auto;margin: 20px 0 0 0;}
.ultimi_video .section-header.corriere-tv .section-title a {height: 100%;display: block;font-size: 26px;margin: 10px 0 0 55px;width: 100%;}
.ultimi_video .section-header.corriere-tv .link {margin: 35px 75px 0 0; text-transform: uppercase;}
.ultimi_video .article.has-image .image:after {width: 25px;height: 25px;line-height: 22px !important;bottom: 5px; right: 5px;font-size: 12px;}
.ultimi_video .article.special .image:after{bottom: 10px !important;right: 10px !important;}
.ultimi_video ul.links {margin: 39px 0 0 0 !important;}
.ultimi_video ul.links li {margin-left:0 !important;}
.ultimi_video a.link:before, ul.links li a:before {content: no-open-quote;}
.ultimi_video span.txt {float: left;margin: 35px 0 0 10px;font-size: 14px;line-height: 16px;}
.ultimi_video .section-header.corriere-tv a.link {color:#ffffff!important}
*/
</style>

<div class="boxVideo"></div>

<script type="text/javascript">
var cT =
  document.location.pathname.match(/news(.*)\/\d{4}/) ||
  document.location.pathname.match(/foto(.*)\/\d{4}/);

if (cT) {
  var tmpl = "boxVideo";
  var categoryTerm = "/inmoto" + cT[1];
  var start = "0";
  var end = "4";
  var type = "Video";
  var site = "inmoto";

  var urlBoxVideo = "/dyna/boxVideo?template=" + tmpl
    + "&collectionScheme=conti&categoryTerm=" + categoryTerm
    + "&s=" + start
    + "&l=" + end
    + "&type=" + type
    + "&site=" + site;

  $.get(urlBoxVideo, function(response) {
    var bv = $(".boxVideo");
    bv.html(response);
    if(bv.children().length > 0) {

      bv.css("height","217px").show();

      var a_first = $(".boxVideo span.main a");
      var content_id = a_first.data("file-id");

      var getContentMedia = "/servizi/varie/getContentMediaConti.jsp?content_id=" + content_id + "&site=" + site;

      var target = a_first.data("target");
      var image = a_first.data("image");
      var width = 306;
      var height = 250;
      var autoplay = a_first.data("autoplay");
      var autoplayOnScroll = false;
      var closeable = a_first.data("closeable");
      var position = "sidebar";
      var share_link = a_first.data("share_link");
      var timesInitialized = 0;
      // recently added
      var urlVideo = a_first.data("file").replace("/downloads", "");

      var conf = {
        file: "",
        file_id: content_id,
        share_link: share_link,
        streamer: "//media.corrieredellosport.it",
        image: image,
        logo: null,
        full: false,
        wSize: width,
        hSize: height,
        autostart: true,
        autoplay: autoplay,
        autoplayOnScroll: autoplayOnScroll,
        pos: position
      };

      if (urlVideo != "" && typeof urlVideo != "undefined") {
        var mediaUrl = urlVideo.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
        conf.file = mediaUrl[2];

        getSWFPlayer_vBox(conf).write(target);
      } else {

        $.get(getContentMedia, function(response) {
          //var mediaUrl = response.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
          var mediaUrl = response.replace("http://kolumbus-conti.sportnetwork.it/multimedia", "");
          mediaUrl = mediaUrl.replace("/" + site, "");

          if (typeof mediaUrl != "undefined") {
            conf.file = mediaUrl;

            getSWFPlayer_vBox(conf).write(target);
          }

        });//getContentMedia
      }

    } //bv length
  });//dyna
}//cT
</script>
<!-- Error --><!-- Sidebar -->
<aside class="side-object">
					<h1 class="section-title"><span>Più lette</span></h1>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/test/primo-contatto/2018/02/04-1339394/prova_yamaha_r1m_2018_primo_contatto/">Prova Yamaha R1M 2018: primo contatto</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/test/primo-contatto/2018/02/04-1339394/prova_yamaha_r1m_2018_primo_contatto/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/02/04/111712499-8522ce3a-89bc-4835-a71f-ec7ebde801dc.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/curiosita/2018/02/02-1337165/la_harley_fat_bob_ara_solchi_nel_fango/">La Harley Fat Bob ara solchi nel fango</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/curiosita/2018/02/02-1337165/la_harley_fat_bob_ara_solchi_nel_fango/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/02/02/120240427-e8519be3-ac4b-41a4-b83d-b5f23d5c5430.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/test/primo-contatto/2018/02/05-1339899/prova_kawasaki_ninja_h2_sx_se_primo_contatto/">Prova Kawasaki Ninja H2 SX SE: primo contatto</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/test/primo-contatto/2018/02/05-1339899/prova_kawasaki_ninja_h2_sx_se_primo_contatto/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/02/05/103626639-4214f340-5613-4c75-9c22-f2ec96795dd7.jpg"></span>
							</a>
						</article>
					</aside>		
			
<aside class="side-object" id="side-edicola">
<div class="content">
<h1 class="title">In Edicola</h1>

<p>Ogni mese in edicola il nuovo numero di Inmoto. Servizi esclusivi, approfondimenti e speciali. Da non perdere.</p>
<span class="button-wrap"><a class="button" href="http://www.contieditore.it/edicola-digitale/">Edizione digitale</a></span></div>

<div class="cover"><a href="http://www.inmoto.it/widget/edicola/2018/01/25-1324545/in_edicola/"><img src="http://www.inmoto.it/assets/img/pagine_interne/022018/IMT_prima_pagina_m.jpg" /></a></div>
</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=136827786413455";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="margin-bottom: 20px" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/InMotoContiEditore" data-show-facepile="true" data-small-header="false" data-width="300">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/InMotoContiEditore"><a href="https://www.facebook.com/InMotoContiEditore">InMoto</a></blockquote>
</div>
</div>
<div class="adv">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div id="scroll-reminder">
	<div class="container">
		<p class="text">
			<a href="http://www.inmoto.it/archivio/news/">News</a>
			Indian e Anvil: Scout Special in arrivo</p>
	</div>
	<a href="javascript:void(0);" class="to-top">Torna su</a>
	<div id="article-share" class="gig-share-buttons"></div>
<script type="text/javascript">
	shareBarTop();
</script>	</div><div id="top">
    <div class="container">
        <ul class="links">
            <li><a href="http://www.auto.it/">Auto.it</a></li>
            <li class="current"><a href="http://www.inmoto.it/">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
                <a href="javascript:void(0);">Network</a>
                <ul>
                    <li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
                    <li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
                    <li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
                    <li><a href="http://www.corrieredellosport.it" target="_blank">Corriere dello Sport - Stadio</a></li>
                    <li><a href="http://www.tuttosport.com" target="_blank">Tuttosport</a></li>
                </ul>
            </li>
        </ul>
        <ul class="account">
	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
        <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
        <span class="search-handle"><span></span></span>
    </div>
</div><nav id="sidemenu">
	<ul class="menu">
	  <li class="">
            <a href="http://www.inmoto.it/test/">Test</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/test/">Tutti i Test</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/special/">Special</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/special">Tutte le news di Special</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/scooter/">Scooter</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/scooter">Archivio Scooter</a>
                    </li>
                </li>
	    <li class="green">
            <a href="http://www.inmoto.it/archivio/green">Green</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/turismo/">Turismo</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/accessori/">Accessori</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/accessori">Archivio Accessori</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/foto/">Foto</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/video/">Video</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/news/saloni/">Eicma 2017</a>
            </li>
	    </ul>
	<ul class="services">
		<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
	<ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
</ul>
<ul class="account">
	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Corriere dello Sport - Stadio</a></li>
	<li><a href="http://www.tuttosport.com">Tuttosport</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">InMoto</h1>

<p>Conti Editore S.r.l - Copyright &copy; 2015<br />
Partita IVA: 00500101209<br />
Tutti i diritti Riservati</p>
</div>

<nav class="menu">
<ul>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99530/dsclaimer/">Nota legale</a></li>
	<li><a href="http://www.sportnetwork.it">Pubblicit&agrave;</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99533/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99534/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-102633/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.contieditore.it/edicola-digitale/">Edizione DIgitale</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/05/25-258405/sitemap/">Mappa del Sito</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/12-105524/informativa_privacy_utenti_registrati/">Informativa Privacy Utenti Registrati</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99532/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '1346693');});
</script>
<script>
  insertAd("spot");
</script>

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39901155-7', 'auto');
  ga('set', 'anonymizeIp', true);
  if ((typeof adblock)!='undefined') {    
    ga('set', 'dimension1', ""+adblock);
  }
  ga('set', 'dimension2', ""+(getCookie('gigyaToken')!=null));  
  ga('send', 'pageview');

</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/3667.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
  var _rsCI="sportnetwork-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
