<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<title>Malaguti Drakon: in arrivo una piccola naked 125 - InMoto</title>
	<meta property="og:url" content="https://www.inmoto.it/news/news/2021/07/30-4545688/malaguti_drakon_in_arrivo_una_piccola_naked_125/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Malaguti Drakon: in arrivo una piccola naked 125">	
		<meta property="og:image" content="https://cdn.inmoto.it/images/2021/07/30/174153916-553c681a-0703-4c18-9ee3-1d72455ba6b6.jpg" >
	    <meta property="og:description" content="Si torna a parlare della moto bolognese gi&agrave; attesa per il 2020. Alcuni bozzetti comparsi in rete confermano l'aspetto del concept del 2019, ma presentano alcune variazioni su telaio e motore">
	    <meta name="description" content="Si torna a parlare della moto bolognese gi&agrave; attesa per il 2020. Alcuni bozzetti comparsi in rete confermano l'aspetto del concept del 2019, ma presentano alcune variazioni su telaio e motore">
	    <link rel="amphtml" href="https://www.inmoto.it/amp/news/news/2021/07/30-4545688/malaguti_drakon_in_arrivo_una_piccola_naked_125/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic,900,900italic|Abril+Fatface" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-0e515ece1b.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.pkgd.min.js"></script>

<script src="/assets/js/main-8ee8feda9e.min.js"></script>
<script src="/assets/js/custom.js?v=20210409.1"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//unpkg.com/jquery-validation@1/dist/jquery.validate.min.js"></script>
<script src="//unpkg.com/jquery-validation@1/dist/localization/messages_it.min.js"></script>
<!--script src="/assets/js/jquery.validate.js"></script-->

<!-- TODO: remove the site-wide overflow:hidden - TEMPORARY FIX -->
<script type="text/javascript" src="//unpkg.com/css-element-queries@1/src/ResizeSensor.js"></script>
<script type="text/javascript" src="//unpkg.com/stickybits@3/dist/stickybits.min.js"></script>

<script src="/assets/js/im.ad-1616084892.js"></script>

<script defer src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script defer src="https://static.adsafeprotected.com/vans-adapter-google-ima.js"></script>
<script defer src="https://cdn.corrieredellosport.it/assets/js/videojs/videojs.bundle-20210303-1.js"></script>
<script defer src="https://player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>


<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_M55BqX9ZqB-gFyBuPVmTShzwBf0TLoWV76R5QsqRm2JiFi-oVEtuxj1tS7swKpQq" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getBlockquoteTwitter();
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<meta name="last-modified" content="Friday, 30-Jul-2021 17:41:56 CEST">
<script type="application/ld+json">
    	{
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.inmoto.it/news/news/2021/07/30-4545688/malaguti_drakon_in_arrivo_una_piccola_naked_125/"
        },
        "headline": "Malaguti Drakon: in arrivo una piccola naked 125",
		"description" : "Si torna a parlare della moto bolognese gi&agrave; attesa per il 2020. Alcuni bozzetti comparsi in rete confermano l'aspetto del concept del 2019, ma presentano alcune variazioni su telaio e motore",
        "datePublished": "2021-07-30 19:41:49",
        "dateModified": "2021-07-30 15:41:56",
        "articleSection": "News",
        "publisher": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "url": "https://www.inmoto.it",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.inmoto.it/assets/img/logo-amp.png",
            "width": 205,
            "height": 60
          }
        },
        "copyrightYear": 2016,
        "copyrightHolder": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.inmoto.it/assets/img/logo-amp.png",
            "width": 217,
            "height": 50
          }
        },
        "accountablePerson": {
          "@type": "Person",
          "name": "Andrea Padovani",
          "jobTitle": "Editor in Chief"
        },
        "author": {
          "@type": "Person",
          "name": "La Redazione"
        },
        "image": {
          "@type": "ImageObject",
          "url": "https://cdn.inmoto.it/images/2021/07/30/174153789-6605d64e-7352-40dc-89f6-cbc4d831c09d.jpg",
          "width": 810,
          "height": 456
        }
      }
    </script>
<script>
var userhash = {"error":"deconding error"}
;
</script>
</head>

<body class="has-skin-adv ">
	<div class="adv" id="adv-skin">
	<script>
		insertAd("skin");
	</script>
</div>
<div id="page">
		<header id="header" class="has-submenu">
	<div class="container">
		<h1 class="logo"><a href="http://www.inmoto.it">InMoto.it</a></h1>
<nav>
			<ul class="main-menu">
			  <li class="">			      	
					      	<a href="http://www.inmoto.it/test/">Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/special/">Special</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/scooter/">Scooter</a>
				      		</li>
					    <li class="green">			      	
					      	<a href="http://www.inmoto.it/archivio/green">Green</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/turismo/">Turismo</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/accessori/">Accessori</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/foto/">Foto</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/video/">Video</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/approfondimenti/">Approfondimenti</a>
				      		</li>
					    </ul>
			<ul class="services-menu">
				<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
		</nav>
		<form class="search">
			<input type="text" placeholder="Inserisci il termine da cercare">
			<button type="submit" class="button">Cerca</button>
		</form>
		<span class="menu-handle"><span></span>Menu</span>
		<span class="search-handle"><span></span>Cerca</span>
	</div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_4545688" class="small">
		<p><!-- Lancio header news  --></p><div class="top ">
			<figure>
					<span class="image"><img src="https://cdn.inmoto.it/images/2021/07/30/174153789-6605d64e-7352-40dc-89f6-cbc4d831c09d.jpg" /></span>	
						</figure>
			<span class="occhiello">News</span>
		</div>
		<div class="post-wrap">
			<div class="post-heading">
				<h1 class="post-title">Malaguti Drakon: in arrivo una piccola naked 125</h1>
				<p class="post-summary"> Si torna a parlare della moto bolognese gi&agrave; attesa per il 2020. Alcuni bozzetti comparsi in rete confermano l'aspetto del concept del 2019, ma presentano alcune variazioni su telaio e motore </p>
				</div>
			<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
				<span class="date">30 lug - 17:41</span>
				<span class="tags">
						<a href="https://www.inmoto.it/archivio/tag/malaguti/">malaguti</a>
						<a href="https://www.inmoto.it/archivio/tag/drakon+125/">drakon 125</a>
						</span>
				<span class="comments"><a href="#gigya-comments">0</a></span>
				</div>
			<div class="post-content">
				
		 				<p>Fresca di 90&deg; anniversario festeggiato proprio lo scorso anno, <strong>Malaguti</strong> torna agli onori della cronaca per merito della <strong>Drakon 125</strong>. Annunciata nel lontano novembre 2019, la nuova moto interamente progettata dalla storica Casa bolognese avrebbe dovuto fare la sua comparsa sul mercato almeno gi&agrave; da un anno. Tuttavia, complici anche le difficolt&agrave; dovute al covid, la sua produzioni ha subito dei rallentamenti tanto che ad oggi restano ancora le poche immagini del <strong>concept</strong> e nulla di pi&ugrave;.</p>
<p>Eppure, secondo quanto riportato dai colleghi di <em>Bennetts</em>, <strong>la Drakon 125 sembrerebbe finalmente in dirittura d&rsquo;arrivo</strong>. Dimostrazione che arriva da <strong>alcuni recenti brevetti</strong> che mostrano una moto solo leggermente diversa dai rendering del 2019.</p>
<p><a href="https://www.inmoto.it/news/epoca/2021/06/17-4380314/malaguty_fifty_l_irresistibile_moda_inaspettata/" target="_blank" rel="noopener">Malaguti Fifty: l'irresistibile moda inaspettata</a></p>
<p><aside class="article-link">
		<h1 class="title"><a href="#"></a></h1>
		<span><img src="https://cdn.inmoto.it/images/2021/07/30/174154894-a970408d-7cb0-4a02-87b9-2a9eb5109966.jpg"></span>
	</aside>
</p>
<h2>Cambiamenti su telaio e motore</h2>
<p>Secondo le indiscrezioni, infatti, i bozzetti della Malaguti Drakon 125 comparsi in rete <strong>confermano quasi nella sua totalit&agrave; l'aspetto del concept del 2019</strong>, ma presenterebbero alcune <strong>variazioni su telaio e motore</strong>. Inizialmente prevista con lo stesso propulsore monocilindrico 4T (Aprilia) della Malaguti RST 125 incastonato in una versione rivista del telaio in acciaio tubolare della Monte Pro 125, ora la Drakon si presenta negli ultimi disegni con la <strong>pompa dell'acqua in una posizione diversa</strong> e il <strong>motore leggermente pi&ugrave; inclinato in avanti</strong>.</p>
<p>Cambiamenti che fanno pensare, quindi, anche ad una <strong>rivisitazione del telaio</strong>, sempre a culla in acciaio, ma <strong>con i tubi rimodellati a ridosso della parte anteriore del motore</strong>. Ad un occhio attento, poi, non sfuggiranno nemmeno i nuovi dettagli delle pedane passeggero (assenti nel concept del 2019) e del portatarga basso con le luci di direzione integrate.</p>
<p>Insomma, se pur con leggero ritardo, la futura Malaguti Drakon 125 sembrerebbe quasi in dirittura d&rsquo;arrivo. Una notizia importate, dunque, che accorcia la strada verso l&rsquo;uscita per la futura ammiraglia del Marchio bolognese.</p>
<p><a href="https://www.inmoto.it/news/approfondimenti/2021/07/14-4489660/moto_e_design_parte_7_le_aprilia_che_hanno_lasciato_il_segno/" target="_blank" rel="noopener">Moto e design (parte 7), le Aprilia che hanno lasciato il segno</a></p>
<p><aside class="article-link">
		<h1 class="title"><a href="#"></a></h1>
		<span><img src="https://cdn.inmoto.it/images/2021/07/30/174155985-aaa720ce-341d-431e-9fc1-ba8a539282e1.jpg"></span>
	</aside>
</p>
		 			<div id="inread">
<script>
$(function(){
  $(".post-content > p").eq(1).append(`<div class="OUTBRAIN" data-src="${document.location.href}" data-widget-id="AR_20"></div>`);
var obs = document.createElement('script');
obs.type = 'text/javascript';
obs.async = true;
obs.src = '//widgets.outbrain.com/outbrain.js';
if (typeof OBR !== 'undefined') {
OBR.extern.researchWidget();
} else {
var ss = document.getElementsByTagName('script')[0];
ss.parentNode.insertBefore(obs, ss);
}
});
</script>
</div>
</div>
			<aside class="related">
	<h1 class="section-title big">
		<span>Pu&ograve; interessarti anche</span>
	</h1>
	<ul>
		<li>					
					<a href="https://www.inmoto.it/news/news/2021/07/30-4543453/moto_guzzi_gmg_e_motoraduno_del_centenario_rimandati_a_settembre_2022/"> <span class="title">Moto Guzzi: GMG e motoraduno del centenario rimandati a settembre 2022</span>
					<span class="img"><img src="https://cdn.inmoto.it/images/2021/07/30/122833499-9db532e6-4975-4545-97d8-187a4d55180f.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="https://www.inmoto.it/news/news/2021/07/30-4542599/nuove_bmw_r_18_b_e_transcontinetal_la_famiglia_big_boxer_si_allarga_/"> <span class="title">Nuove BMW R 18 B e Transcontinetal, la famiglia "Big Boxer" si allarga!</span>
					<span class="img"><img src="https://cdn.inmoto.it/images/2021/07/30/105113483-eaf4be7e-bed6-40a7-95a7-bf1ca7a791f2.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="https://www.inmoto.it/news/news/attualita/2021/07/29-4541492/monopattini_elettrici_non_solo_il_casco_aci_propone_assicurazione_e_targa/"> <span class="title">Monopattini elettrici, non solo casco: ACI chiede assicurazione e targa</span>
					<span class="img"><img src="https://cdn.inmoto.it/images/2021/07/29/180403902-ef41c3f0-7ae0-4054-afeb-0d884777fe77.jpg" /></span>
					</a>					 
				</li>
				</ul>
	</aside>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_5"></div> 
<script>
    if(document.querySelectorAll('div.OUTBRAIN').length > 0){
        const elements = document.querySelectorAll('div.OUTBRAIN');
        elements.forEach( el => {
            el.dataset.src = 'https://www.inmoto.it'+document.location.pathname;
        });
    }
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- <div id="M498086ScriptRootC748970">
        <div id="M498086PreloadC748970">
        Loading...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.epeex.io/i/n/inmoto.it.748970.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script> --><script>
		commentsConfig = {
			"allow": true,
			"view": true
		}
	</script>
<!-- Error --></div>
	</article>
<div class="main-sidebar">
	<div class="adv stickybits" id="adv-mrect-top">
    <script>
    insertAd("mediumrectangle_top");
    </script>
</div><style type="text/css">
.boxVideo {display:none; margin-bottom:35px;}
.boxVideo ul.list {display:none;}

/* bugfix: spinner still visible on video started */
.vjs-has-started .vjs-loading-spinner {display: none !important}

/*
.ultimi_video {float:left; background-color: #252830; width:306px;margin-bottom:35px;}
.ultimi_video .article.has-image {padding-left: 0;min-height: 81px;float:left; width: 81px;margin: 20px 0 20px 14px;}
.ultimi_video .article.has-image .image {width: 81px; border: 1px solid #ffb200;}
.ultimi_video .article.has-image .image img {width: 156.25%; margin-left: -28.12%;}
.ultimi_video .article.has-image .image span {padding-bottom: 100%;}
.ultimi_video .section-header.corriere-tv .section-title {height: 42px;text-indent: 0;width: auto;margin: 20px 0 0 0;}
.ultimi_video .section-header.corriere-tv .section-title a {height: 100%;display: block;font-size: 26px;margin: 10px 0 0 55px;width: 100%;}
.ultimi_video .section-header.corriere-tv .link {margin: 35px 75px 0 0; text-transform: uppercase;}
.ultimi_video .article.has-image .image:after {width: 25px;height: 25px;line-height: 22px !important;bottom: 5px; right: 5px;font-size: 12px;}
.ultimi_video .article.special .image:after{bottom: 10px !important;right: 10px !important;}
.ultimi_video ul.links {margin: 39px 0 0 0 !important;}
.ultimi_video ul.links li {margin-left:0 !important;}
.ultimi_video a.link:before, ul.links li a:before {content: no-open-quote;}
.ultimi_video span.txt {float: left;margin: 35px 0 0 10px;font-size: 14px;line-height: 16px;}
.ultimi_video .section-header.corriere-tv a.link {color:#ffffff!important}
*/
</style>

<div class="boxVideo"></div>

<script type="text/javascript">
var dlp = document.location.pathname;
var cT =
    dlp.match(/news(.*)\/\d{4}/) ||
    dlp.match(/foto(.*)\/\d{4}/) ||
    dlp.match(/test/);

if (!!cT) {
    var tmpl = "boxVideo";
    var site = "inmoto";
    var categoryTerm = "/" + site;
    if(!!cT[1]) categoryTerm += cT[1];
    var start = "0";
    var end = "4";
    var type = "Video";

    var urlBoxVideo = "/dyna/boxVideo?template=" + tmpl
        + "&collectionScheme=conti&categoryTerm=" + categoryTerm
        + "&s=" + start
        + "&l=" + end
        + "&type=" + type
        + "&site=" + site;

    $.get(urlBoxVideo, function(response) {
        var bv = $(".boxVideo");
        bv.html(response);
        if(bv.children().length > 0) {

            bv.css("height","217px").show();

            var a_first = $(".boxVideo span.main a");
            var content_id = a_first.data("file-id");

            var getContentMedia = "/servizi/varie/getContentMediaConti.jsp?content_id=" + content_id + "&site=" + site;

            var tName = a_first.data("target");
            var divTarget = "#"+a_first.data("target");
            $(divTarget).replaceWith('<div id="videoplayer_' + a_first.data("target") + '" class="fp-slim fp-mute"></div>');
            var target = '#videoplayer_' + a_first.data("target");
            var image = a_first.data("image");
            if (!!image)
                image = image.replace('http:', 'https:');
            var width = 306;
            var height = 250;
            var autoplay = true; //a_first.data("autoplay");
            var autoplayOnScroll = false;
            var closeable = a_first.data("closeable");
            var position = "sidebar";
            var share_link = a_first.data("share_link");
            var timesInitialized = 0;
            // recently added
            var urlVideo = a_first.data("file");
            if(urlVideo.indexOf("downloads") !== -1) urlVideo = urlVideo.replace("/downloads", "");

            var conf = {
                file: "",
                file_id: content_id,
                share_link: share_link,
                streamer: "//media.corrieredellosport.it/" + site,
                image: image,
                logo: null,
                full: false,
                wSize: width,
                hSize: height,
                autostart: true,
                autoplay: autoplay,
                autoplayOnScroll: autoplayOnScroll,
                pos: position
            };

            if (urlVideo != "" && typeof urlVideo != "undefined") {
                //var mediaUrl = urlVideo.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                //conf.file = mediaUrl[2];
                conf.file = urlVideo.replace('http:', 'https:');

                //getSWFPlayer_vBox(conf).write(target);
                getSNPlayer(conf).write(target);
            } else {

                $.get(getContentMedia, function(response) {
                    //var mediaUrl = response.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                    var mediaUrl = response.replace("http://kolumbus-conti.sportnetwork.it/multimedia", "");
                    mediaUrl = mediaUrl.replace("/" + site, "");

                    if (typeof mediaUrl != "undefined") {
                        conf.file = mediaUrl;

                        //getSWFPlayer_vBox(conf).write(target);
                        getSNPlayer(conf).write(target);
                    }

                }); //getContentMedia
            }

        } //bv length
    }); //dyna
} //cT
</script>
<!-- Error --><!-- Sidebar -->
<aside class="side-object" id="side-edicola">
<div class="content">
<h1 class="title">In Edicola</h1>

<p>Ogni mese in edicola il nuovo numero di Inmoto. Servizi esclusivi, approfondimenti e speciali. Da non perdere.</p>
<span class="button-wrap"><a class="button" href="https://shop.contieditore.it/products/inmoto-30?utm_source=web&amp;utm_medium=standard&amp;utm_campaign=box-art" target="_blank">Edizione digitale</a></span></div>

<div class="cover"><a href="https://www.inmoto.it/widget/edicola/2018/01/25-1324545/in_edicola/"><img src="https://www.inmoto.it/assets/img/pagine_interne/082021/IMT_prima_pagina_m.jpg" /></a></div>
</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=136827786413455";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="margin-bottom: 20px" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/InMotoContiEditore" data-show-facepile="true" data-small-header="false" data-width="300">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/InMotoContiEditore"><a href="https://www.facebook.com/InMotoContiEditore">InMoto</a></blockquote>
</div>
</div>
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div id="scroll-reminder">
	<div class="container">
		<p class="text">
			<a href="https://www.inmoto.it/archivio/news/">News</a>
			Malaguti Drakon: in arrivo una piccola naked 125</p>
	</div>
	<a href="javascript:void(0);" class="to-top">Torna su</a>
	</div><div id="top">
    <div class="container">
        <ul class="links">
            <li><a href="https://www.auto.it/">Auto.it</a></li>
            <li class="current"><a href="https://www.inmoto.it/">InMoto.it</a></li>
            <li><a href="https://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="https://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
                <a href="javascript:void(0);">Network</a>
                <ul>
                    <li><a href="https://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
                    <li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
                    <li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
                    <li><a href="https://www.corrieredellosport.it" target="_blank">Corriere dello Sport - Stadio</a></li>
                    <li><a href="https://www.tuttosport.com" target="_blank">Tuttosport</a></li>
                </ul>
            </li>
        </ul>
        <ul class="account">
	<li><a href="https://shop.contieditore.it/products/inmoto-30?utm_source=web&utm_medium=standard&utm_campaign=btn-hp" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
        <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoOfficial"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
        <span class="search-handle"><span></span></span>
    </div>
</div><nav id="sidemenu">
	<ul class="menu">
	  <li class="">
            <a href="https://www.inmoto.it/motoweek/">MotoWeek</a>
            <li>
                    <a href="https://event.purplebox.live/motoweek/">Iscriviti</a>
                    </li>
                <li>
                    <a href="https://www.inmoto.it/archivio/tag/honda+motoweek/">Honda</a>
                    </li>
                <li>
                    <a href="https://www.inmoto.it/archivio/tag/bmw+motoweek/">BMW</a>
                    </li>
                <li>
                    <a href="https://www.inmoto.it/archivio/tag/yamaha+motoweek/">Yamaha</a>
                    </li>
                <li>
                    <a href="https://www.inmoto.it/archivio/tag/ducati+motoweek/">Ducati</a>
                    </li>
                </li>
	    <li class="">
            <a href="https://www.inmoto.it/test/">Test</a>
            <li>
                    <a href="https://www.inmoto.it/news/archivio/test/">Tutti i Test</a>
                    </li>
                </li>
	    <li class="">
            <a href="https://www.inmoto.it/special/">Special</a>
            <li>
                    <a href="https://www.inmoto.it/news/archivio/special">Tutte le news di Special</a>
                    </li>
                </li>
	    <li class="">
            <a href="https://www.inmoto.it/scooter/">Scooter</a>
            <li>
                    <a href="https://www.inmoto.it/news/archivio/scooter">Archivio Scooter</a>
                    </li>
                </li>
	    <li class="green">
            <a href="https://www.inmoto.it/archivio/green">Green</a>
            </li>
	    <li class="">
            <a href="https://www.inmoto.it/turismo/">Turismo</a>
            <li>
                    <a href="https://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a>
                    </li>
                </li>
	    <li class="">
            <a href="https://www.inmoto.it/accessori/">Accessori</a>
            <li>
                    <a href="https://www.inmoto.it/news/archivio/accessori">Archivio Accessori</a>
                    </li>
                </li>
	    <li class="">
            <a href="https://www.inmoto.it/abbigliamento/">Abbigliamento</a>
            </li>
	    <li class="media">
            <a href="https://www.inmoto.it/foto/">Foto</a>
            </li>
	    <li class="media">
            <a href="https://www.inmoto.it/video/">Video</a>
            </li>
	    <li class="">
            <a href="https://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
            </li>
	    </ul>
	<ul class="services">
		<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
	<ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoOfficial"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
<ul class="account">
	<li><a href="https://shop.contieditore.it/products/inmoto-30?utm_source=web&utm_medium=standard&utm_campaign=btn-hp" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Corriere dello Sport - Stadio</a></li>
	<li><a href="http://www.tuttosport.com">Tuttosport</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">InMoto</h1>

<p>Conti Editore S.r.l - Copyright &copy; 2015<br />
Partita IVA: 00500101209<br />
Tutti i diritti Riservati</p>
</div>

<nav class="menu">
<ul>
	<li><a href="https://www.inmoto.it/widget/utility/2016/04/08-99530/dsclaimer/">Nota legale</a></li>
	<li><a href="http://www.sportnetwork.it">Pubblicit&agrave;</a></li>
	<li><a href="https://www.inmoto.it/widget/utility/2016/04/08-99533/privacy_policy/">Privacy Policy</a></li>
	<li><a href="https://www.inmoto.it/widget/utility/2016/04/08-99534/cookie_policy/">Cookie Policy</a></li>
	<li><a href="https://www.inmoto.it/widget/utility/2016/04/08-102633/abbonamenti/">Abbonamenti</a></li>
	<li><a href="https://shop.contieditore.it/products/inmoto-30?utm_source=web&amp;utm_medium=standard&amp;utm_campaign=box-art" target="_blank">Edizione Digitale</a></li>
	<li><a href="https://www.inmoto.it/widget/utility/2016/05/25-258405/sitemap/">Mappa del Sito</a></li>
	<li><a href="https://www.inmoto.it/widget/utility/2016/04/08-99532/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '4545688');});
</script>
<div class="adv" id="adv-spot">
  <script>
    if (document.location.pathname.match(/^\/foto/))
      insertAd("spot");
  </script>
</div>
<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag" defer></script>

<script>
  (function(){
    if (document.location.pathname.match(/\/news\//) != null && $(".post-content").length>0) {
      $(".post-content").append('<section id="callout-edicola"><div class="container"><div class="images"><img class="cover" src="https://www.inmoto.it/images/edicola/IMT_prima_pagina_m.jpg"></div><div class="wrap"><div class="content"><h1 class="title">Edizione Digitale</h1><p>L’Edizione Digitale di Inmoto ovunque vuoi, <strong>scegli la durata e leggila tutta d\'un fiato!</strong></p><span class="button-wrap"><a class="button button2" href="https://shop.contieditore.it/products/inmoto-30?utm_source=web&utm_medium=standard&utm_campaign=box-art">Abbonati Subito</a></span><p>Se invece sei interessato all\'edizione cartacea <a href="https://www.abbonatiweb.it/site/prodotto/in-moto/"><strong>CLICCA QUI</strong></a> per abbonarti!</p></div></div></div></section>')
    }
  })();  
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39901155-7', 'auto');
  ga('set', 'anonymizeIp', true);
  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19118822" });
  (function () {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/19118822/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- End comScore Tag -->
</body>
</html>
