<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<title>Ducati Panigale V4 S RC, il futuro delle moto radiocomandate - InMoto</title>
	<meta property="og:url" content="http://www.inmoto.it/news/news/2019/07/24-2285164/ducati_panigale_v4_s_rc_apre_il_futuro_delle_moto_radiocomandate/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Ducati Panigale V4 S RC, il futuro delle moto radiocomandate">	
		<meta property="og:image" content="http://cdn.inmoto.it/images/2019/07/24/145841354-fcdd0512-102d-4008-9b9e-5a01cbc84faa.jpg" >
	    <meta property="og:description" content="La &#39;piccola rossa&#39;, identica all&#39;originale ma in scala 1:6, monter&agrave; la nuova tecnologia Spin Master Upriser che permetter&agrave; alla mini due ruote di restare in equilibrio anche quando non sar&agrave; in movimento">
	    <meta name="description" content="La &#39;piccola rossa&#39;, identica all&#39;originale ma in scala 1:6, monter&agrave; la nuova tecnologia Spin Master Upriser che permetter&agrave; alla mini due ruote di restare in equilibrio anche quando non sar&agrave; in movimento">
	    <link rel="amphtml" href="http://www.inmoto.it/amp/news/news/2019/07/24-2285164/ducati_panigale_v4_s_rc_apre_il_futuro_delle_moto_radiocomandate/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic,900,900italic|Abril+Fatface" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-bd5adb05ab.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.pkgd.min.js"></script>

<script src="/assets/js/main-ee4c5faf90.min.js"></script>
<script src="/assets/js/custom.js?v=1541782362"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/assets/js/videojs/videojs.bundle.js?v=1559146572"></script>
<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script src="//unpkg.com/jquery-validation@1/dist/jquery.validate.min.js"></script>
<script src="//unpkg.com/jquery-validation@1/dist/localization/messages_it.min.js"></script>
<!--script src="/assets/js/jquery.validate.js"></script-->

<script src="/assets/js/im.ad-1563200414.js"></script>
<script src="/assets/js/ads.js"></script>

<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_M55BqX9ZqB-gFyBuPVmTShzwBf0TLoWV76R5QsqRm2JiFi-oVEtuxj1tS7swKpQq" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getBlockquoteTwitter();
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<meta name="last-modified" content="Wednesday, 24-Jul-2019 15:03:56 CEST">
<script type="application/ld+json">
    	{
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"http://www.inmoto.it/news/news/2019/07/24-2285164/ducati_panigale_v4_s_rc_apre_il_futuro_delle_moto_radiocomandate/"
        },
        "headline": "Ducati Panigale V4 S RC, il futuro delle moto radiocomandate",
		"description" : "La &#39;piccola rossa&#39;, identica all&#39;originale ma in scala 1:6, monter&agrave; la nuova tecnologia Spin Master Upriser che permetter&agrave; alla mini due ruote di restare in equilibrio anche quando non sar&agrave; in movimento",
        "datePublished": "2019-07-24 16:58:00",
        "dateModified": "2019-07-24 13:03:56",
        "articleSection": "News",
        "publisher": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "url": "https://www.inmoto.it",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.inmoto.it/assets/img/logo-amp.png",
            "width": 205,
            "height": 60
          }
        },
        "copyrightYear": 2016,
        "copyrightHolder": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.inmoto.it/assets/img/logo-amp.png",
            "width": 217,
            "height": 50
          }
        },
        "accountablePerson": {
          "@type": "Person",
          "name": "Andrea Padovani",
          "jobTitle": "Editor in Chief"
        },
        "author": {
          "@type": "Person",
          "name": "La Redazione"
        },
        "image": {
          "@type": "ImageObject",
          "url": "http://cdn.inmoto.it/images/2019/07/24/145841121-b61601fc-a96e-4e15-a675-d6aabcbb7cf2.jpg",
          "width": 810,
          "height": 456
        }
      }
    </script>
</head>

<body class="has-skin-adv ">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="has-submenu">
	<div class="container">
		<h1 class="logo"><a href="http://www.inmoto.it">InMoto.it</a></h1>
<nav>
			<ul class="main-menu">
			  <li class="">			      	
					      	<a href="http://www.inmoto.it/test/">Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/special/">Special</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/scooter/">Scooter</a>
				      		</li>
					    <li class="green">			      	
					      	<a href="http://www.inmoto.it/archivio/green">Green</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/turismo/">Turismo</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/accessori/">Accessori</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/foto/">Foto</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/video/">Video</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/approfondimenti/">Approfondimenti</a>
				      		</li>
					    </ul>
			<ul class="services-menu">
				<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
		</nav>
		<form class="search">
			<input type="text" placeholder="Inserisci il termine da cercare">
			<button type="submit" class="button">Cerca</button>
		</form>
		<span class="menu-handle"><span></span>Menu</span>
		<span class="search-handle"><span></span>Cerca</span>
	</div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_2285164" class="small">
		
		<div class="top ">
			<figure>
					<span class="image"><img src="http://cdn.inmoto.it/images/2019/07/24/145841121-b61601fc-a96e-4e15-a675-d6aabcbb7cf2.jpg" /></span>	
						</figure>
			<span class="occhiello">News</span>
		</div>
		<div class="post-wrap">
			<div class="post-heading">
				<h1 class="post-title">Ducati Panigale V4 S RC, il futuro delle moto radiocomandate</h1>
				<p class="post-summary"> La &#39;piccola rossa&#39;, identica all&#39;originale ma in scala 1:6, monter&agrave; la nuova tecnologia Spin Master Upriser che permetter&agrave; alla mini due ruote di restare in equilibrio anche quando non sar&agrave; in movimento 
</p>
				</div>
			<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
				<span class="date">24 lug - 14:58</span>
				<span class="tags">
						<a href="http://www.inmoto.it/archivio/tag/ducati/">ducati</a>
						<a href="http://www.inmoto.it/archivio/tag/Spin+Master/">Spin Master</a>
						</span>
				<span class="comments"><a href="#gigya-comments">0</a></span>
				<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
			<div class="post-content">
				<p>Gli amanti della velocit&agrave; sono spesso legati all&rsquo;universo dei mezzi<strong> radiocomandati</strong>. Auto, aerei o camion sono quelli tradizionalmente pi&ugrave; popolari: questo perch&eacute; le quattro ruote o la libert&agrave; dell&rsquo;aria rendono pi&ugrave; facile il controllo rispetto alla stabilit&agrave; delle moto, le quali, fino a oggi, in questo settore non hanno avuto un grande successo. A dare una scossa al settore due ruote ci ha pensato, allora, <strong>Ducati</strong>.&nbsp;</p>

<p><aside class="article-link photo right">
        <h1 class="title">
        <a href="http://www.inmoto.it/foto/news/2019/07/24-2285175/ducati_panigale_v4_rc_radiocomandata_-_le_foto/">Ducati Panigale V4 RC radiocomandata - LE FOTO</a>
        </h1>
        <a href="http://www.inmoto.it/foto/news/2019/07/24-2285175/ducati_panigale_v4_rc_radiocomandata_-_le_foto/" class="image"><span><img
        src="http://cdn.inmoto.it/images/2019/07/24/145920889-41660dc1-aaa6-404b-ac62-628beda89230.jpg"></span></a>
        </aside>
        </a>
    </p>

<p><strong>TECNOLOGIA FUTURISTICA</strong> &ndash; Proprio dalle problematiche di stabilit&agrave; delle due ruote nasce l&rsquo;idea della tecnologia <strong>Spin Master Upriser</strong> montata sulla nuovissima <strong>Ducati Panigale V4 S RC</strong>. Il gioiello rosso, fedele riproduzione dell&rsquo;originale, ma in scala 1:6, si differenzia dalle altre moto radiocomandate perch&eacute; Spin Master ha sviluppato la possibilit&agrave; di auto-bilanciarsi e quindi rimanere in equilibrio anche quando non &egrave; in movimento. Gizmodo, uno dei pi&ugrave; popolari blog al mondo sulla tecnologia elettronica di consumo, ha affermato che <strong>Daryl Tearne</strong>, il designer che ha realizzato questo progetto, abbia preso spunto, tanti anni fa, dalle macchine che caricavano le merci all&rsquo;aeroporto di Los Angeles.</p>

<p><strong>FUNZIONAMENTO</strong> &ndash; L&rsquo;idea nasce dal fatto che questi veicoli in dotazione al LAX disponevano di &ldquo;ruote montate a filo per far girare e riposizionare facilmente i container pesanti&quot;: Tearne e il suo gruppo di lavoro sono partiti da l&igrave; per realizzare delle minuscole <strong>ruote omnidirezionali</strong>, posizionate all&rsquo;interno della gomma posteriore, che fanno s&igrave; che questo &ldquo;miracolo&rdquo; diventi realt&agrave;. Questo upgrade nelle moto radiocomandate permette anche al &ldquo;guidatore&rdquo; di realizzare nuove acrobazie per rendere l&rsquo;esperienza di guida ancor pi&ugrave; emozionante e vicina alla realt&agrave;.&nbsp;</p>

<p>Il prezzo dalla mini rossa &egrave; di 150 dollari (circa 134 euro). Non economico, ma si tratta pur sempre di un veicolo RC con una tecnologia innovativa.</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/gdG258qA4Ok" width="560"></iframe></p>
<div id="inread">
<script>insertAd("inread")</script>
</div></div>
			<aside class="related">
	<h1 class="section-title big">
		<span>Pu&ograve; interessarti anche</span>
	</h1>
	<ul>
		<li>					
					<a href="http://www.inmoto.it/news/news/mercato/2019/07/24-2284681/vendite_ancora_giu_per_harley-davidson/"> <span class="title">Vendite ancora gi&ugrave; per Harley-Davidson</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/07/24/125711142-ce1f297a-628b-48b3-bc09-d046c6893ca8.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2019/07/24-2284603/bmw_motorrad_pure_crafted_festival_2019/"> <span class="title">BMW Motorrad Pure &amp; Crafted Festival 2019</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/07/24/125531161-459227df-a7f1-4c08-b8d4-d04951b39e5f.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2019/07/24-2284383/nembo_32_iperleggera_ecco_il_nuovo_progetto_made_in_italy/"> <span class="title">Nembo 32 Iperleggera: il nome dice (quasi) tutto</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/07/24/113551345-6b6539eb-eafa-46de-afbb-4c5c65eb64da.jpg" /></span>
					</a>					 
				</li>
				</ul>
	</aside><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "https://a-ssl.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "https://a-ssl.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "https://i-l.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2)
					target = sideList[1];
				else
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}

			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
<div class="main-sidebar">
	<div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><style type="text/css">
.boxVideo {display:none; margin-bottom:35px;}
.boxVideo ul.list {display:none;}

/* bugfix: spinner still visible on video started */
.vjs-has-started .vjs-loading-spinner {display: none !important}

/*
.ultimi_video {float:left; background-color: #252830; width:306px;margin-bottom:35px;}
.ultimi_video .article.has-image {padding-left: 0;min-height: 81px;float:left; width: 81px;margin: 20px 0 20px 14px;}
.ultimi_video .article.has-image .image {width: 81px; border: 1px solid #ffb200;}
.ultimi_video .article.has-image .image img {width: 156.25%; margin-left: -28.12%;}
.ultimi_video .article.has-image .image span {padding-bottom: 100%;}
.ultimi_video .section-header.corriere-tv .section-title {height: 42px;text-indent: 0;width: auto;margin: 20px 0 0 0;}
.ultimi_video .section-header.corriere-tv .section-title a {height: 100%;display: block;font-size: 26px;margin: 10px 0 0 55px;width: 100%;}
.ultimi_video .section-header.corriere-tv .link {margin: 35px 75px 0 0; text-transform: uppercase;}
.ultimi_video .article.has-image .image:after {width: 25px;height: 25px;line-height: 22px !important;bottom: 5px; right: 5px;font-size: 12px;}
.ultimi_video .article.special .image:after{bottom: 10px !important;right: 10px !important;}
.ultimi_video ul.links {margin: 39px 0 0 0 !important;}
.ultimi_video ul.links li {margin-left:0 !important;}
.ultimi_video a.link:before, ul.links li a:before {content: no-open-quote;}
.ultimi_video span.txt {float: left;margin: 35px 0 0 10px;font-size: 14px;line-height: 16px;}
.ultimi_video .section-header.corriere-tv a.link {color:#ffffff!important}
*/
</style>

<div class="boxVideo"></div>

<script type="text/javascript">
var dlp = document.location.pathname;
var cT =
    dlp.match(/news(.*)\/\d{4}/) ||
    dlp.match(/foto(.*)\/\d{4}/) ||
    dlp.match(/test/);

if (!!cT) {
    var tmpl = "boxVideo";
    var site = "inmoto";
    var categoryTerm = "/" + site;
    if(!!cT[1]) categoryTerm += cT[1];
    var start = "0";
    var end = "4";
    var type = "Video";

    var urlBoxVideo = "/dyna/boxVideo?template=" + tmpl
        + "&collectionScheme=conti&categoryTerm=" + categoryTerm
        + "&s=" + start
        + "&l=" + end
        + "&type=" + type
        + "&site=" + site;

    $.get(urlBoxVideo, function(response) {
        var bv = $(".boxVideo");
        bv.html(response);
        if(bv.children().length > 0) {

            bv.css("height","217px").show();

            var a_first = $(".boxVideo span.main a");
            var content_id = a_first.data("file-id");

            var getContentMedia = "/servizi/varie/getContentMediaConti.jsp?content_id=" + content_id + "&site=" + site;

            var tName = a_first.data("target");
            var divTarget = "#"+a_first.data("target");
            $(divTarget).replaceWith('<div id="videoplayer_' + a_first.data("target") + '" class="fp-slim fp-mute"></div>');
            var target = '#videoplayer_' + a_first.data("target");
            var image = a_first.data("image");
            var width = 306;
            var height = 250;
            var autoplay = true; //a_first.data("autoplay");
            var autoplayOnScroll = false;
            var closeable = a_first.data("closeable");
            var position = "sidebar";
            var share_link = a_first.data("share_link");
            var timesInitialized = 0;
            // recently added
            var urlVideo = a_first.data("file");
            if(urlVideo.indexOf("downloads") !== -1) urlVideo = urlVideo.replace("/downloads", "");

            var conf = {
                file: "",
                file_id: content_id,
                share_link: share_link,
                streamer: "//media.corrieredellosport.it/" + site,
                image: image,
                logo: null,
                full: false,
                wSize: width,
                hSize: height,
                autostart: true,
                autoplay: autoplay,
                autoplayOnScroll: autoplayOnScroll,
                pos: position
            };

            if (urlVideo != "" && typeof urlVideo != "undefined") {
                //var mediaUrl = urlVideo.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                //conf.file = mediaUrl[2];
                conf.file = urlVideo;

                //getSWFPlayer_vBox(conf).write(target);
                getSNPlayer(conf).write(target);
            } else {

                $.get(getContentMedia, function(response) {
                    //var mediaUrl = response.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                    var mediaUrl = response.replace("http://kolumbus-conti.sportnetwork.it/multimedia", "");
                    mediaUrl = mediaUrl.replace("/" + site, "");

                    if (typeof mediaUrl != "undefined") {
                        conf.file = mediaUrl;

                        //getSWFPlayer_vBox(conf).write(target);
                        getSNPlayer(conf).write(target);
                    }

                }); //getContentMedia
            }

        } //bv length
    }); //dyna
} //cT
</script>
<!-- Error --><!-- Sidebar -->
<aside class="side-object">
					<h1 class="section-title"><span>Più lette</span></h1>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/">Anticipazione: Triumph Speed Twin 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/25/113555670-70f5b16c-039e-4b68-b30b-7c2433301dc3.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/">Nuova Yamaha YZF-R125 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/131943166-458fb7e5-b053-4297-9b1e-1cdda9f899f1.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/">Yamaha Tracer 700 GT 2019: allestimento &ldquo;pronto viaggio&rdquo;</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/161226602-0ed0e443-aa6b-4014-ac4a-d5faa54ee71c.jpg"></span>
							</a>
						</article>
					</aside>		
			
<aside class="side-object" id="side-edicola">
<div class="content">
<h1 class="title">In Edicola</h1>

<p>Ogni mese in edicola il nuovo numero di Inmoto. Servizi esclusivi, approfondimenti e speciali. Da non perdere.</p>
<span class="button-wrap"><a class="button" href="http://www.contieditore.it/edicola-digitale/">Edizione digitale</a></span></div>

<div class="cover"><a href="http://www.inmoto.it/widget/edicola/2018/01/25-1324545/in_edicola/"><img src="http://www.inmoto.it/assets/img/pagine_interne/082019/IMT_prima_pagina_m.jpg" /></a></div>
</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=136827786413455";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="margin-bottom: 20px" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/InMotoContiEditore" data-show-facepile="true" data-small-header="false" data-width="300">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/InMotoContiEditore"><a href="https://www.facebook.com/InMotoContiEditore">InMoto</a></blockquote>
</div>
</div>
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div id="scroll-reminder">
	<div class="container">
		<p class="text">
			<a href="http://www.inmoto.it/archivio/news/">News</a>
			Ducati Panigale V4 S RC, il futuro delle moto radiocomandate</p>
	</div>
	<a href="javascript:void(0);" class="to-top">Torna su</a>
	<div id="article-share" class="gig-share-buttons"></div>
<script type="text/javascript">
	shareBarTop();
</script>	</div><div id="top">
    <div class="container">
        <ul class="links">
            <li><a href="http://www.auto.it/">Auto.it</a></li>
            <li class="current"><a href="http://www.inmoto.it/">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
                <a href="javascript:void(0);">Network</a>
                <ul>
                    <li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
                    <li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
                    <li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
                    <li><a href="http://www.corrieredellosport.it" target="_blank">Corriere dello Sport - Stadio</a></li>
                    <li><a href="http://www.tuttosport.com" target="_blank">Tuttosport</a></li>
                </ul>
            </li>
        </ul>
        <ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
        <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
        <span class="search-handle"><span></span></span>
    </div>
</div><nav id="sidemenu">
	<ul class="menu">
	  <li class="">
            <a href="http://www.inmoto.it/test/">Test</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/test/">Tutti i Test</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/special/">Special</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/special">Tutte le news di Special</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/scooter/">Scooter</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/scooter">Archivio Scooter</a>
                    </li>
                </li>
	    <li class="green">
            <a href="http://www.inmoto.it/archivio/green">Green</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/turismo/">Turismo</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/accessori/">Accessori</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/accessori">Archivio Accessori</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/news/saloni/">Saloni</a>
            <li>
                    <a href="http://www.inmoto.it">Home InMoto</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/tag/EICMA+2018/">Archivio Eicma</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/foto/">Foto</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/video/">Video</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/foto/">Foto</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/video/">Video</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
            </li>
	    </ul>
	<ul class="services">
		<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
	<ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
<ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Corriere dello Sport - Stadio</a></li>
	<li><a href="http://www.tuttosport.com">Tuttosport</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">InMoto</h1>

<p>Conti Editore S.r.l - Copyright &copy; 2015<br />
Partita IVA: 00500101209<br />
Tutti i diritti Riservati</p>
</div>

<nav class="menu">
<ul>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99530/dsclaimer/">Nota legale</a></li>
	<li><a href="http://www.sportnetwork.it">Pubblicit&agrave;</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99533/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99534/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-102633/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html">Edizione DIgitale</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/05/25-258405/sitemap/">Mappa del Sito</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99532/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '2285164');});
</script>
<script>
  insertAd("spot");
</script>

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39901155-7', 'auto');
  ga('set', 'anonymizeIp', true);
  if ((typeof adblock)!='undefined') {    
    ga('set', 'dimension1', ""+adblock);
  }

  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/3667.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
  var _rsCI="sportnetwork-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
