<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">


<title>KTM Orange Juice: la prima da Dutto - InMoto</title>
	<meta property="og:url" content="http://www.inmoto.it/news/news/2019/06/13-2194758/ktm_orange_juice_la_prima_da_dutto/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="KTM Orange Juice: la prima da Dutto">	
		<meta property="og:image" content="http://cdn.inmoto.it/images/2019/06/13/153442440-eac3000a-10b0-45af-a633-b29682062ce7.jpg" >
	    <meta property="og:description" content="Nel weekend del 13 e 14 luglio a Beinette il pilota paraplegico accompagner&agrave; i partecipanti in due tour. Ci saranno anche il pluricampione del mondo Gi&ograve; Sala e lo chef stellato Massimo Camia">
	    <meta name="description" content="Nel weekend del 13 e 14 luglio a Beinette il pilota paraplegico accompagner&agrave; i partecipanti in due tour. Ci saranno anche il pluricampione del mondo Gi&ograve; Sala e lo chef stellato Massimo Camia">
	    <link rel="amphtml" href="http://www.inmoto.it/amp/news/news/2019/06/13-2194758/ktm_orange_juice_la_prima_da_dutto/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic,900,900italic|Abril+Fatface" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-bd5adb05ab.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.pkgd.min.js"></script>

<script src="/assets/js/main-ee4c5faf90.min.js"></script>
<script src="/assets/js/custom.js?v=1541782362"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/assets/js/videojs/videojs.bundle.js?v=1559146572"></script>
<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script src="//unpkg.com/jquery-validation@1/dist/jquery.validate.min.js"></script>
<script src="//unpkg.com/jquery-validation@1/dist/localization/messages_it.min.js"></script>
<!--script src="/assets/js/jquery.validate.js"></script-->

<script src="/assets/js/im.ad-1560263816.js"></script>
<script src="/assets/js/ads.js"></script>

<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_M55BqX9ZqB-gFyBuPVmTShzwBf0TLoWV76R5QsqRm2JiFi-oVEtuxj1tS7swKpQq" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getBlockquoteTwitter();
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<meta name="last-modified" content="Thursday, 13-Jun-2019 15:34:44 CEST">
</head>

<body class="has-skin-adv ">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="has-submenu">
	<div class="container">
		<h1 class="logo"><a href="http://www.inmoto.it">InMoto.it</a></h1>
<nav>
			<ul class="main-menu">
			  <li class="">			      	
					      	<a href="http://www.inmoto.it/test/">Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/special/">Special</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/scooter/">Scooter</a>
				      		</li>
					    <li class="green">			      	
					      	<a href="http://www.inmoto.it/archivio/green">Green</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/turismo/">Turismo</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/accessori/">Accessori</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/foto/">Foto</a>
				      		</li>
					    <li class="media">			      	
					      	<a href="http://www.inmoto.it/video/">Video</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
				      		</li>
					    <li class="">			      	
					      	<a href="http://www.inmoto.it/approfondimenti/">Approfondimenti</a>
				      		</li>
					    </ul>
			<ul class="services-menu">
				<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
		</nav>
		<form class="search">
			<input type="text" placeholder="Inserisci il termine da cercare">
			<button type="submit" class="button">Cerca</button>
		</form>
		<span class="menu-handle"><span></span>Menu</span>
		<span class="search-handle"><span></span>Cerca</span>
	</div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_2194758" class="small">
		
		<div class="top ">
			<figure>
					<span class="image"><img src="http://cdn.inmoto.it/images/2019/06/13/153442041-5398e837-0b86-41c9-8c2b-529cf471559e.jpg" /></span>	
						</figure>
			<span class="occhiello">News</span>
		</div>
		<div class="post-wrap">
			<div class="post-heading">
				<h1 class="post-title">KTM Orange Juice: la prima da Dutto</h1>
				<p class="post-summary"> Nel weekend del 13 e 14 luglio a Beinette il pilota paraplegico accompagner&agrave; i partecipanti in due tour. Ci saranno anche il pluricampione del mondo Gi&ograve; Sala e lo chef stellato Massimo Camia </p>
				</div>
			<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
				<span class="author">FLG</span>
				<span class="date">13 giu - 15:34</span>
				<span class="tags">
						<a href="http://www.inmoto.it/archivio/tag/ktm/">ktm</a>
						<a href="http://www.inmoto.it/archivio/tag/Orange/">Orange</a>
						<a href="http://www.inmoto.it/archivio/tag/Juice/">Juice</a>
						<a href="http://www.inmoto.it/archivio/tag/dutto/">dutto</a>
						<a href="http://www.inmoto.it/archivio/tag/sala/">sala</a>
						</span>
				<span class="comments"><a href="#gigya-comments">0</a></span>
				<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
			<div class="post-content">
				
		 				<p><strong>Tornano i KTM Orange Juice</strong>, giornate organizzate dalla Casa Orange con tour su strada e in fuoristrada. Il primo appuntamento della stagione &egrave; fissato per il weekend di sabato 13 e domenica 14 luglio a Beinette, nel cuneese.</p>
<p>Proprio qui, a pochi passi dal Parco Naturale delle Alpi Marittime, un personaggio &lsquo;locale&rsquo; molto speciale, far&agrave; da padrone di casa: stiamo parlando di <strong>Nicola Dutto, il</strong> <strong>primo pilota paraplegico al mondo ad aver partecipato alla Dakar 2019. </strong>Un&rsquo;esperienza incredibile, che ha affrontato proprio a bordo di una KTM, una 450 EXC, opportunamente modificata.</p>
<p><strong>DOPPIO TOUR - </strong>Il <strong>KTM Orange Juice</strong>, patrocinato dal Comune di Beinette, &egrave; riservato ai primi 50 clienti che si iscriveranno e sar&agrave; suddiviso <strong>su due giornate</strong>, con possibilit&agrave; di partecipare anche alla singola giornata.</p>
<p>Coadiuvato dallo staff della OAC, Offroad Adventure Crew, e dal dealer KTM Cabutti, Nicola Dutto ha previsto due tipologie di tour, <strong>uno su strada e uno in fuoristrada</strong> e accompagner&agrave; il gruppo di &ldquo;adventurieri&rdquo; alla scoperta dei segreti pi&ugrave; nascosti di quella meravigliosa &ldquo;terra di mezzo&rdquo; che bacia il Piemonte, la Liguria e la vicina Francia. Per il tour in fuoristrada da KTM fanno sapere che &egrave; <strong>consigliabile indossare abbigliamento tecnico adeguato.</strong></p>
<p>Ospiti saranno il popolare giornalista <strong>Roberto Ungaro</strong> e un mito del fuoristrada <strong>Giovanni &lsquo;Gi&ograve;&rsquo; Sala</strong>, pluricampione del mondo di Enduro e dakariano DOC.</p>
<p>Il clou del weekend sar&agrave; <strong>sabato 13, </strong>quando lo chef stellato <strong>Massimo Camia</strong> per l&rsquo;occasione preparer&agrave; una cena speciale.</p>
<p><strong>IL PROGRAMMA <br />Sabato 13 luglio<br /></strong>9:00 accrediti, consegna welcome pack e briefing presso la Sala Olivetti - Beinette 10:30 partenza dei tour guidati (road e offroad)<br />13:00 pausa pranzo <br />14:30 prosieguo del tour e rientro a Beinette <br />17:30 in sella col Gio &ndash; consigli di guida in fuoristrada a cura di Giovanni Sala<br />20:00 cena a cura di Massimo Camia presso la Sala Olivetti - Beinette</p>
<p><strong>Domenica 14 luglio<br /></strong>9:00 accredito dei partecipanti della sola domenica e consegna welcome pack presso la Sala Olivetti &ndash; Beinette.<br />9:30 briefing della seconda giornata<br />10:00 partenza dei tour guidati<br />13:00 pranzo&nbsp;e conclusione evento<br /><strong>Costi </strong>di partecipazione: iscrizione: &euro; 35,00; pacchetto pranzi e cene (sabato pranzo e cena e domenica solo pranzo): &euro; 110,00.</p>
<p>&nbsp;</p>
		 			<div id="inread">
<script>insertAd("inread")</script>
</div></div>
			<aside class="related">
	<h1 class="section-title big">
		<span>Pu&ograve; interessarti anche</span>
	</h1>
	<ul>
		<li>					
					<a href="http://www.inmoto.it/news/news/2019/06/13-2194090/suzuki_patente_in_regalo_con_gsx_s_125_e_gsx_r_125/"> <span class="title">Suzuki, patente in “regalo” con GSX S 125 e GSX R 125</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/06/13/130710679-f9f36f23-fc66-4a95-bbf6-0b2a70a00aa1.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2019/06/13-2194039/haga_riding_experience_in_pista_con_l_ex_pilota_di_superbike/"> <span class="title">Haga Riding Experience, in pista con l'ex pilota di Superbike</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/06/13/120030530-6a27074d-c3a9-43d4-84bb-9021a3542a92.jpg" /></span>
					</a>					 
				</li>
				<li>					
					<a href="http://www.inmoto.it/news/news/2019/06/13-2194037/anche_melandri_e_botturi_al_dolomiti_ride/"> <span class="title">Anche Melandri e Botturi al Dolomiti Ride</span>
					<span class="img"><img src="http://cdn.inmoto.it/images/2019/06/13/120020546-674441aa-aa48-4e96-8b3e-d76d285cd1a8.jpg" /></span>
					</a>					 
				</li>
				</ul>
	</aside><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "https://a-ssl.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "https://a-ssl.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "https://i-l.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2)
					target = sideList[1];
				else
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}

			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
<div class="main-sidebar">
	<div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><style type="text/css">
.boxVideo {display:none; margin-bottom:35px;}
.boxVideo ul.list {display:none;}

/* bugfix: spinner still visible on video started */
.vjs-has-started .vjs-loading-spinner {display: none !important}

/*
.ultimi_video {float:left; background-color: #252830; width:306px;margin-bottom:35px;}
.ultimi_video .article.has-image {padding-left: 0;min-height: 81px;float:left; width: 81px;margin: 20px 0 20px 14px;}
.ultimi_video .article.has-image .image {width: 81px; border: 1px solid #ffb200;}
.ultimi_video .article.has-image .image img {width: 156.25%; margin-left: -28.12%;}
.ultimi_video .article.has-image .image span {padding-bottom: 100%;}
.ultimi_video .section-header.corriere-tv .section-title {height: 42px;text-indent: 0;width: auto;margin: 20px 0 0 0;}
.ultimi_video .section-header.corriere-tv .section-title a {height: 100%;display: block;font-size: 26px;margin: 10px 0 0 55px;width: 100%;}
.ultimi_video .section-header.corriere-tv .link {margin: 35px 75px 0 0; text-transform: uppercase;}
.ultimi_video .article.has-image .image:after {width: 25px;height: 25px;line-height: 22px !important;bottom: 5px; right: 5px;font-size: 12px;}
.ultimi_video .article.special .image:after{bottom: 10px !important;right: 10px !important;}
.ultimi_video ul.links {margin: 39px 0 0 0 !important;}
.ultimi_video ul.links li {margin-left:0 !important;}
.ultimi_video a.link:before, ul.links li a:before {content: no-open-quote;}
.ultimi_video span.txt {float: left;margin: 35px 0 0 10px;font-size: 14px;line-height: 16px;}
.ultimi_video .section-header.corriere-tv a.link {color:#ffffff!important}
*/
</style>

<div class="boxVideo"></div>

<script type="text/javascript">
var dlp = document.location.pathname;
var cT =
    dlp.match(/news(.*)\/\d{4}/) ||
    dlp.match(/foto(.*)\/\d{4}/) ||
    dlp.match(/test/);

if (!!cT) {
    var tmpl = "boxVideo";
    var site = "inmoto";
    var categoryTerm = "/" + site;
    if(!!cT[1]) categoryTerm += cT[1];
    var start = "0";
    var end = "4";
    var type = "Video";

    var urlBoxVideo = "/dyna/boxVideo?template=" + tmpl
        + "&collectionScheme=conti&categoryTerm=" + categoryTerm
        + "&s=" + start
        + "&l=" + end
        + "&type=" + type
        + "&site=" + site;

    $.get(urlBoxVideo, function(response) {
        var bv = $(".boxVideo");
        bv.html(response);
        if(bv.children().length > 0) {

            bv.css("height","217px").show();

            var a_first = $(".boxVideo span.main a");
            var content_id = a_first.data("file-id");

            var getContentMedia = "/servizi/varie/getContentMediaConti.jsp?content_id=" + content_id + "&site=" + site;

            var tName = a_first.data("target");
            var divTarget = "#"+a_first.data("target");
            $(divTarget).replaceWith('<div id="videoplayer_' + a_first.data("target") + '" class="fp-slim fp-mute"></div>');
            var target = '#videoplayer_' + a_first.data("target");
            var image = a_first.data("image");
            var width = 306;
            var height = 250;
            var autoplay = true; //a_first.data("autoplay");
            var autoplayOnScroll = false;
            var closeable = a_first.data("closeable");
            var position = "sidebar";
            var share_link = a_first.data("share_link");
            var timesInitialized = 0;
            // recently added
            var urlVideo = a_first.data("file");
            if(urlVideo.indexOf("downloads") !== -1) urlVideo = urlVideo.replace("/downloads", "");

            var conf = {
                file: "",
                file_id: content_id,
                share_link: share_link,
                streamer: "//media.corrieredellosport.it/" + site,
                image: image,
                logo: null,
                full: false,
                wSize: width,
                hSize: height,
                autostart: true,
                autoplay: autoplay,
                autoplayOnScroll: autoplayOnScroll,
                pos: position
            };

            if (urlVideo != "" && typeof urlVideo != "undefined") {
                //var mediaUrl = urlVideo.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                //conf.file = mediaUrl[2];
                conf.file = urlVideo;

                //getSWFPlayer_vBox(conf).write(target);
                getSNPlayer(conf).write(target);
            } else {

                $.get(getContentMedia, function(response) {
                    //var mediaUrl = response.match(/^([a-z]{4}:\/\/[a-z\.]+\/[a-z\-]+)(\/.*)/);
                    var mediaUrl = response.replace("http://kolumbus-conti.sportnetwork.it/multimedia", "");
                    mediaUrl = mediaUrl.replace("/" + site, "");

                    if (typeof mediaUrl != "undefined") {
                        conf.file = mediaUrl;

                        //getSWFPlayer_vBox(conf).write(target);
                        getSNPlayer(conf).write(target);
                    }

                }); //getContentMedia
            }

        } //bv length
    }); //dyna
} //cT
</script>
<!-- Error --><!-- Sidebar -->
<aside class="side-object">
					<h1 class="section-title"><span>Più lette</span></h1>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/">Anticipazione: Triumph Speed Twin 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/anteprime/2018/09/25-1722418/anticipazione_triumph_speed_twin_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/25/113555670-70f5b16c-039e-4b68-b30b-7c2433301dc3.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/">Nuova Yamaha YZF-R125 2019</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1727557/nuova_yamaha_yzf-r125_2019/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/131943166-458fb7e5-b053-4297-9b1e-1cdda9f899f1.jpg"></span>
							</a>
						</article>
					<article class="article">
							<div class="content">
								<h1 class="title"><a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/">Yamaha Tracer 700 GT 2019: allestimento &ldquo;pronto viaggio&rdquo;</a></h1>
							</div>
							<a href="http://www.inmoto.it/news/news/saloni/colonia/2018/10/01-1728041/yamaha_tracer_700_gt_2019_allestimento_pronto_viaggio/" class="image">
								<span><img src="http://cdn.inmoto.it/images/2018/09/28/161226602-0ed0e443-aa6b-4014-ac4a-d5faa54ee71c.jpg"></span>
							</a>
						</article>
					</aside>		
			
<aside class="side-object" id="side-edicola">
<div class="content">
<h1 class="title">In Edicola</h1>

<p>Ogni mese in edicola il nuovo numero di Inmoto. Servizi esclusivi, approfondimenti e speciali. Da non perdere.</p>
<span class="button-wrap"><a class="button" href="http://www.contieditore.it/edicola-digitale/">Edizione digitale</a></span></div>

<div class="cover"><a href="http://www.inmoto.it/widget/edicola/2018/01/25-1324545/in_edicola/"><img src="http://www.inmoto.it/assets/img/pagine_interne/062019/IMT_prima_pagina_m.jpg" /></a></div>
</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=136827786413455";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="margin-bottom: 20px" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/InMotoContiEditore" data-show-facepile="true" data-small-header="false" data-width="300">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/InMotoContiEditore"><a href="https://www.facebook.com/InMotoContiEditore">InMoto</a></blockquote>
</div>
</div>
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div id="scroll-reminder">
	<div class="container">
		<p class="text">
			<a href="http://www.inmoto.it/archivio/news/">News</a>
			KTM Orange Juice: la prima da Dutto</p>
	</div>
	<a href="javascript:void(0);" class="to-top">Torna su</a>
	<div id="article-share" class="gig-share-buttons"></div>
<script type="text/javascript">
	shareBarTop();
</script>	</div><div id="top">
    <div class="container">
        <ul class="links">
            <li><a href="http://www.auto.it/">Auto.it</a></li>
            <li class="current"><a href="http://www.inmoto.it/">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
                <a href="javascript:void(0);">Network</a>
                <ul>
                    <li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
                    <li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
                    <li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
                    <li><a href="http://www.corrieredellosport.it" target="_blank">Corriere dello Sport - Stadio</a></li>
                    <li><a href="http://www.tuttosport.com" target="_blank">Tuttosport</a></li>
                </ul>
            </li>
        </ul>
        <ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
        <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
        <span class="search-handle"><span></span></span>
    </div>
</div><nav id="sidemenu">
	<ul class="menu">
	  <li class="">
            <a href="http://www.inmoto.it/test/">Test</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/test/">Tutti i Test</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/special/">Special</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/special">Tutte le news di Special</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/scooter/">Scooter</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/scooter">Archivio Scooter</a>
                    </li>
                </li>
	    <li class="green">
            <a href="http://www.inmoto.it/archivio/green">Green</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/turismo/">Turismo</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/turismo">Archivio Turismo</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/accessori/">Accessori</a>
            <li>
                    <a href="http://www.inmoto.it/news/archivio/accessori">Archivio Accessori</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/news/saloni/">Saloni</a>
            <li>
                    <a href="http://www.inmoto.it">Home InMoto</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/tag/EICMA+2018/">Archivio Eicma</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/foto/">Foto</a>
                    </li>
                <li>
                    <a href="http://www.inmoto.it/archivio/video/">Video</a>
                    </li>
                </li>
	    <li class="">
            <a href="http://www.inmoto.it/abbigliamento/">Abbigliamento</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/foto/">Foto</a>
            </li>
	    <li class="media">
            <a href="http://www.inmoto.it/video/">Video</a>
            </li>
	    <li class="">
            <a href="http://www.inmoto.it/archivio/video/test/the-test/">The Test</a>
            </li>
	    </ul>
	<ul class="services">
		<li class="moto-nuove"><a href="http://moto-nuove.inmoto.it/">Moto nuove</a></li>
<li class="moto-usate"><a href="http://www.inmoto.it/annunci-moto-usate/">Moto usate</a></li>
</ul>
	<ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/InMotoContiEditore/"></a></li>
	<li class="twitter"><a href="https://twitter.com/InMoto_it"></a></li>
    <li class="instagram"><a href="https://www.instagram.com/inmotoofficial_/"></a></li>
</ul>
<ul class="account">
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
<!--
	<li><a href="http://registrazione.contieditore.it/members/login?bu=http%3A%2F%2Fwww.inmoto.it">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register?bu=http%3A%2F%2Fwww.inmoto.it">Registrati</a></li>
-->
</ul>
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Corriere dello Sport - Stadio</a></li>
	<li><a href="http://www.tuttosport.com">Tuttosport</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">InMoto</h1>

<p>Conti Editore S.r.l - Copyright &copy; 2015<br />
Partita IVA: 00500101209<br />
Tutti i diritti Riservati</p>
</div>

<nav class="menu">
<ul>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99530/dsclaimer/">Nota legale</a></li>
	<li><a href="http://www.sportnetwork.it">Pubblicit&agrave;</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99533/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99534/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-102633/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.inmoto.it/edizione-digitale/index.html">Edizione DIgitale</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/05/25-258405/sitemap/">Mappa del Sito</a></li>
	<li><a href="http://www.inmoto.it/widget/utility/2016/04/08-99532/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '2194758');});
</script>
<script>
  insertAd("spot");
</script>

<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39901155-7', 'auto');
  ga('set', 'anonymizeIp', true);
  if ((typeof adblock)!='undefined') {    
    ga('set', 'dimension1', ""+adblock);
  }

  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/3667.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
  var _rsCI="sportnetwork-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
  <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
